Игумен Роман (Загребнев) Для спасения души

Игумен Роман (Загребнев)

Игумен Роман (Загребнев)

Для спасения души

Посвящается 300-летию придела
в честь преподобного и богоносного отца нашего
Сергия, игумена Радонежского и всея России чудотворца.

По благословению Высокопреосвященнейшего ЕВСЕВИЯ
Архиепископа Псковского и Великолукского.
Какая польза человеку, если он приобретет весь мир, а душе своей повредит? (Мк. 8,36)


СОДЕРЖАНИЕ

Титул
Слово на Преображение Господне
Гроб — лествица
Святой огонь
С новым учебным годом!
О выполнении заповедей
Спасение души
С чего начать веровать?
Детская вера
Мировой идеал
Как нужна добродетель!
Как провести субботний вечер?
Освящение вашей квартиры
Имеет ли вес отпвание?
Бог то Бог, да сам не будь плох
Предсмертный всплеск
Баба Оля
Нужен ли нам такой благодетель?
Две матери
Всего один рубль
Спасенная чудом
О слове: "Заказное убийство"
Как колдун стал христианином
Как покрестился Георгий
Хозяева ли мы?
Когда будет пенсия?

Иди вперед! (Из поэтической тетради)
Иди вперед!
Как спастись?
На себя надеяться опасно
Я теперь на себя не надеюсь!
Истинное человеколюбие
Скорби-старцы
А как Он благ — тогда поймем
Как сладко жить в сознаньи
Царство Божие внутри вас есть
Не отчаивайся!
О чем волнуешься, береза?
Похвальное слово хирургу Г. В.
Из жизненного опыта

Библиотека Фронтистеса


СЛОВО НА ПРЕОБРАЖЕНИЕ ГОСПОДНЕ

Некоторые думают, что ночь дана нам лишь для отдохновения и сна, но это не совсем так. Ночь дана нам не для одного сна, но и для молитвы. «Что вы спите, — говорит Господь, — востаньте и молитеся, чтобы не впасть в искушение» (Лк. 22, 46). А премудрый Соломон учит еще, чтобы мы на ложе и ночью искали Бога (Песн. 3, 1), чтобы во сне сердце наше бодрствовало и чтобы и внимало, наконец, как сладкий голос Господа ударяет в двери душ наших (Песн. 5, 2). Ясно, значит, что ночью мы должны не только спать, но и вставать от сна для того, чтобы размышлять о Боге и молиться Ему. Но почему же, скажете, так именно должно быть, а не иначе? Почему, братие и сестры, так должно быть, это ясно раскроет вам слово церковное на Преображение Господне, которое сейчас, как ответ на ваш вопрос, мы приводим вам. Для чего, спрашивает это слово, Господь возвел при Преображении учеников на гору Фавор не днем, но ночью? И отвечает: "Для того, чтобы показать всем нам, что ночь удобнее дня для молитвы: потому что ночью все молчит и очи человеческие никаких вещей земных не видят, кроме неба, усеянного звездами, которое и одною уже красотою своею сердце человеческое влечет к себе. Для того Господь ночью возвел к зрению славы Своея Апостолов, чтобы всех нас научить тому, чтобы мы в богомысленной молитве остерегались от земного и внемали небесному... И ночь, поистине, есть такой учитель, который людей, пребывающих в этой маловременной жизни, как во тьме ночной и сени смертной, разуму учит, как и объясняет это святый Кирилл, говоря: "Когда ночью посмотришь на небо, сияющее, как свечами, безчисленным множеством звезд, и когда при этом представишь себе, что люди, которые весь день ходили и суетились, теперь стали подобно мертвым; тогда ты возгнушаешься всякими гордыми замыслами человеческими. Вот разум, которому поучает ночь. Поучает разуметь суету всего земного и гнушаться худых дел. Все, что в поднебесной живет, ночью делается как бы мертвым, и все видимое днем, ночью делается как бы погебенным. Пресветлые палаты и красивые здания кажутся гробами. Прекрасные деревья, сады, виноградники представляются страшилищами. Золото, серебро, драгоценные камни в ночном мраке нисколько не отличаются от железа и меди, и простых камней; ибо за темнотою ни красоты, ни драгоценностей не видать. И видно ночью одно небо, упестренное звездами, как бисером, и оно научает нас возносить ум наш к Богу, становиться ночью в безмолвии, оставить все земное и восходить умом на гору богсмыслия. О, человече, заключает свое поучение св. Кирилл, вся житейская красота, временно тебя увеселяющая, пусть будет презираема тобою и гнушаема, как бы сению смертной. И ночью пусть ум твой только одно небесное созерцает для того, чтобы открылся тебе свет благодати Божией и чтобы ты исполнился духовной радости от сладкого богозрения". Отсюда ясным становится, братия и сестры, что ночью потому мы должны предаваться молитве и богомыслию, что самое время ее располагает нас и пред нами раскрывается одно небо, усеянное звездами. А это, конечно, само собою и должно возводить ум наш к небесному, вечному и Божественному, должно побуждать нас к тому, чтобы мы бодрствовали над нашими мыслями и чувствованиями, чтобы творили в ночном уединении дела света, а не дела тьмы, и чтобы вставали и на славословие Божие. Так, братия и сестры, и поступать будем. Будем и ночью воздыхать о красотах вышняго Иерусалима и песнях горняго Сиона; будем, взирая на ночное небо, помышлять о том, что оно родное отечество, где так светло и отрадно, где такие чудные красоты и такое восхитительное пение; и, обращая затем мысли свои к Господу, будем чаще взывать: Ты есть часть моя, Боже, во век и ничто не разлучит меня от Любви Твоей! Ты мой Бог, Ты мое радование. Аминь.


ГРОБ - ЛЕСТВИЦА

(Слово на Успение Пресвятой Богородицы)

Бывает гроб лествицею к небеси, бывает лествицею и к аду! Как много людей проходит этим путем каждый день и каждый час! Но много ли таких, о коих с твердой уверенностью можно сказать, что они восшествовали на небо? И однако же, братия и сестры, это важное дело полностью зависит от человека! В его полной власти, воле — куда угодно обратить лествицу гроба, вверх или вниз, на небо или в ад!

Неужели мы сами обращаем ее к аду?... Неужели добровольно на всю вечность выбираем себе такой путь? Кто бы поверил этому, если бы непрестанный опыт не свидетельствовал о том самым непререкаемым образом! Но что же происходит? Почему человек, существо столь самолюбивое, эгоистичное, желающее всегда жить в окружении удовольствий, доходит до такого забвения своих выгод: лествицу, данную ему для восхода на небо, добровольно обращает к аду? Братия и сестры! Знайте, что происходит это самым неприметным образом. Не в момент смерти определяется путь человека, т. е. куда, в ад или в рай, обратится конец его лествицы. Человек живет, не думая о своем гробе, а гроб, напротив, всегда помнит о нем: каждое действие человека обращается в ступень лествицы — доброе к небу, а злое — к аду. Таким образом, умирая, человек находит гробовую лествицу уже готовой, им же самим неприметно сделанной во время своей жизни; видит нередко с ужасом, что она вся обращена вниз, в ад, но уже не в силах обратить ее к небу: в другой раз не живут — и несчастная душа идет туда, куда ведут ее мрачные ступени.

Итак, братия и сестры, какова жизнь, такова и смерть! Лествицею бывает собственно не гроб, а дела наши. Кто жил в любви к Богу и ближним, тот и в смерти найдет к себе любовь Бога и ближних. А кто провел жизнь в тине греховной, был хладен к добру и не успел омыть своего растления слезами покаяния, — тот и в смерти ничего не найдет, кроме мрака, хлада и тления. Таков закон жизни нашей: доброму здесь сопутствует доброе и там, в вечности; зло же земное влечет за собою зло и в вечной жизни. Будем ли роптать на то, что наше спасение предано Творцом в собственные наши руки и поставлено в зависимость от дел наших? Но в этом и состоит высокое преимущество наше: это и равняет нас, земнородных, с Ангелами. Премудрость и всемогущество Божий сделали для нас из невозможного возможное: гроб, устроенный грехами нашими, обратился в лествицу, по коей можно восходить на небо. Но куда обратить сию лествицу, это должно было оставаться в нашей власти, без сего мы перестали бы быть человеками. Памятуя сие, будем жить, имея в виду смерть, чтобы, умирая, узреть жизнь. Не обленимся постоянно совершать дела благие, хотя бы они сопряжены были с трудом, в твердой уверенности, что каждое из них послужит некогда для нас ступенью на небо и чем будет или было труднее, тем на большую возведет высоту.

Икона Успения Пресвятой Богородицы из храма св. Александра Невского г. Пскова

Будем со всем старанием убегать всякого порока, как бы он ни казался прекрасен, памятуя, что со временем он обратится в ступень ко аду. Но еще до ада здесь, на земле, часто дает знать о себе содеянное злодеяние. Уже здесь, на земле, клеймится печатью позора всякий делатель неправды, в предвозвещение о будущих наказаниях, и о долготерпении Божием, ожидающим покаяния.

Вот пример, напоминающий нам о сказанном. Однажды некие любители благочестия со своим аввою Софронием пришли в дом софиста Стефана. Толкнув в двери, они ждали ответа. Но вышедший из дома человек сказал, что хозяин еще спит и просил немного подождать. Отойдя от дома на один квартал, они увидели сидевших трех слепых. Заинтересовавшись, они подошли поближе и стали вслушиваться в их разговор.

— Как ты ослеп? — спросил один другого.
— В молодости я был матрос, — отвечал собеседник. — Мы плыли из Африки, и в море я вдруг разболелся глазами так, что и не смог ходить. У меня на глазах появились бельма, и я ослеп.
— А ты как ослеп? — спросил тот же слепец другого товарища по несчастью.
— Я был стекольщиком по ремеслу — отливал стекла. Брызги попали мне в глаза — и я ослеп.
— Ну а ты как ослеп, каким образом потерял зре-ние> — спросили оба слепца вопрошавшего их.
— Сказать вам по правде, — сказал тот, — в молодости я ненавидел труд. Дошло до того, что мне нечего было есть, и я принялся за воровство. Однажды, совершив уже много преступлений, я стал на площади. Смотрю, хоронят покойника, роскошно разодетого. Иду за процессией, чтобы заметить место погребения. Обошли церковь святого Иоанна и, положив покойника в склепе, разошлись. Тогда я, оставшись один, вхожу в склеп. Сняв с покойника все одежды, я оставил на нем только саван,—это полотно, собственно, в которое было обернуто тело. Я уже собирался выйти, много набрав, как дурная привычка моя шепнула мне: "Прихвати-ка и саван, он из дорогой материи". Вот я и вернулся — на горе себе! Как только снял я саван, обнажив совершенно мертвеца, вдруг он встает прямо передо мной и простирает обе руки ко мне... Ощупав пальцами мое лицо, он вырвал мне глаза. Тогда я, несчастный, бросив все, с большой горестью и с ужасом ушел из могилы. Вот и я вам рассказал, как я ослеп...

Братия и сестры! Если мы, подобно Пресвятой Деве, Всечестное Успение Которой ублажаем мы ныне, проведем жизнь свою в хранении заповедей Божиих, в чистоте духа и тела, или успеем возвратить потерянную чистоту чрез веру в Искупителя и сердечное сокрушение о грехах, то в день нашего успения совершится и над нами дивное чудо — и наш гроб станет для нас лествицею на небо. Аминь.


Святой огонь

Во второй день Пасхи, мы сговорились с товарищем пойти на бал. Наши мысли, конечно, были заняты приготовлениями к предстоящему увеселению. Утром мы отправились в церковь и здесь услышали о том огне, которым горели сердца учеников Христовых, в день Его воскресения. "Горит ли этот огонь в твоем сердце?" — спросил батюшка. "Веришь ли ты в Воскресшего, Живого Спасителя? Может ли Он быть сегодня спутником твоим? Или, если вы пойдете вдвоем, может ли Он быть среди вас? Когда Петр и Иоанн пришли ко гробу, то нашли его пустым; они видели только одни пелены, в которые Он был завернут, но Воскресшего не было там. Так и по сегодня многие люди не знают ничего лучшего: они знают, что гробница была пуста; они празднуют Пасху по язычески — Христос не находит Себе места в их среде. В их сердцах не горит святое пламя благодарности к Воскресшему, они не просят Его, как ученики по дороге в Еммаус: "Останься с нами". В их сердцах грубая чувственность, похоть очей, похоть плоти и гордость житейская. Христос, хотя и жив после воскресения, но такие люди чужды трепетной радости всеторжественного праздника.

Я по сей час помню, как от этих слов кровь бросилась мне в лицо, и я покраснел от стыда. В раздумье пошел я домой. Вечером мне не хотелось идти на бал. Все радости танцевального вечера показались мне такими бледными и даже омерзительными. Господь зажег в моем сердце новый огонь.

В чем для тебя заключается пасхальная радость, читатель? В радостях и веселье мира сего? Они так мимолетны; не согревают и не наполняют сердца нашего. Или сердце твое горит искренней любовью к Спасителю, и уста твои полны благодарности и хвалы? Имеешь ли ты радость чад Божиих? Если нет, то пусть весть о Воскресении Христа коснется твоего сердца и зажжет огонь твоей любви.


С НОВЫМ УЧЕБНЫМ ГОДОМ!

Кончились радостные, беззаботные дни счастливых каникул и начался трудовой учебный год. Не охота, очень не охота начинать учиться, все бегал бы, да баловался. Я вам очень верю и сочувствую. Но что делать, — на все свое время. Это дело, друзья, очень нужное. «Учение — свет, —-говорит народная мудрость, а не учение — тьма».

Научишься грамоте, обогатишь свое будущее, особенно когда придешь в зрелый возраст.

Чтобы быть полезным для Отечества, обществу и родителям, — надо быть грамотным и образованным, а для этого нужно терпеливо учиться. Ведь если не по-, сеешь на огороде — убирать будет нечего. Не научишься как жить и вести себя, то будешь невеждой. И как говорит народная пословица: «Не намучишься и не научишься».

Надо так прожить на земле, чтобы сделаться гражданами неба, да притом хорошими. «А хорошим человека делает не образование, а воспитание», — говорит профессор Кузин.

«Чтобы быть хорошим гражданином, надо прежде быть хорошим христианином, и наоборот: хочешь быть хорошим христианином, надо быть хорошим гражданином Отечества», — говорит один ученый.

А чтобы быть такими, надо не только учиться, но и молиться Источнику Жизни — Богу. Он — всесовершенен во всех добродетелях и может легко помочь тем, кто желает обогатиться и украситься делами благочестия.

Он даже призывает чрез Святое Евангелие, говоря: «Просите и дано будет вам, ищите и найдете, стучитесь и откроют вам!» И еще: «Будьте совершенны, как и Отец ваш небесный совершенен есть!».

Молился Царь Соломон о ниспослании ему премудрости — и получил. Просил отрок Варфоломей, в будущем ставший аввою Сергием, чтобы ему преуспевать во учении, ибо плохо было у него с памятью и преуспе-ваемостью — и получил. Он в последствии стал лучшим из учеников и отличником в преуспеваемости. Значит, в итоге, надо молиться Богу и это очень красочно подтверждает Александр Сергеевич Пушкин: «Не для житейского волненья, не для корысти, не для битв, мы рождены для вдохновенья, для звуков чистых и молитв». Поэтому, кроме учения гражданского, которое по сути дела ничто, ведь можно окончить 5 вузов и 3 института и быть грамотным, профессиональным мошенником, но надо обратить особое внимание на воспитание духовное. Вот когда два начала идут в ногу, как говорят, тогда в человеке бывает полная гармония — приходит тогда мир сердцу и необъяснимый покой с довольством.

Дети! Не забывайте, что у вас есть душа, как и у всех. Она требует, как и тело, пищи, сродного ей питания, только — духовного.

Например. Встали утром, прежде надо перекреститься и поцеловать крестик на груди, затем — умылись, причесались и идите к иконе, чтобы помолиться Господу Богу, как делали наши предки да и вообще все здравые и умные люди, которые и сегодня молятся.

Садясь за стол, не забудьте, что необходимо помолиться, прочитав молитву: «Отче наш...», и перекрестить предлагаемую пищу. А когда семейно кушаете, то это должны сделать мама или папа.

Выходя из-за стола, надо благодарить своего Благодетеля — Бога, милующего и питающего нас. Прежде чем уснуть, так же необходимо воздать молитву дивному Богу. Все эти молитвы находятся в молитвослове, который необходимо иметь. Дети, это свято и очень важно в деле воспитания.

Все это приобретается с большим трудом, потому что очень спасительно. А все полезное приобретается трудом, потом и любовию. Упражнения в молитве должны быть не опустительными, но ежедневными.

Выходя из дома, про себя, говорите: «Господи, благослови!».

Не тяготитесь, дети, помочь маме и папе в делах по дому, потому что трудолюбие облагораживает человека. Слушайтесь их, потому что это свято.

И Христос-Спаситель, будучи отроком, слушался, а будучи взрослым, Он дал Заповедь: «Чти отца твоего и матерь твою!». Кто будет почитать родителей — тот долго будет жить на земле. А коль научитесь злословить, не слушаться, грубить и самовольничать — скоро умрете, не достигнув зрелого возраста. Не учитесь врать, а навыкайте говорить правду.

Не обманывайте никого, не ругайтесь матерными словами, не занимайтесь кражею вещей друг у друга, не лазайте в чужие сады и огороды — это грешно.

Со временем дурные привычки входят в систему жизни и делаются второй природой человека, а затем обращаются в страсть. А со страстью очень трудно бороться.

Вот маленькое пояснение. Однажды к одному старцу пришел послушник и говорит: «Авва, замучили меня страсти, и что мне делать — посоветуй». Опытный в духовной жизни авва сказал ему: «Это что пред тобой лежит?» Послушник сказал: «Веник».— «Возьми его, — говорит авва, — и переломи!». Сколько не мучился послушник, не мог переломить его. Тогда авва посоветовал вытащить один прутик из веника — и переломить, что послушник быстро сделал. Тогда авва стал поучать послушника как бороться со страстью: «Когда она врастет, трудно одолеть ее, а когда появляются прилоги, предвозвещающие страсть, их легко можно искоренить». А еще святые отцы, сами на это себя испытавшие, поучают нас: «Как только начинает тебя что-то безпокоить или прельщать, сразу и начинай борьбу, нисколько не давая себе льгот, но прогоняй грех и не давай застаиваться ему».

Она универсальна, актуальна, спасительна и богоугодна.

Посмотрите, как нежно наставлял святой апостол Павел своего ученика Тимофея: «Держись, — говорил он, — образца, веры здравого учения, которое ты слышал от меня с верою и любовию во Христе Иисусе». (2 Тимоф. 1-13).

Вдумайтесь, дети, он говорит, — держись образца веры, только одного, подчеркиваю, а не тысячи образцов вер, как теперь наблюдается. Ибо у нас в России насчитывается около трех тысяч вер, как говорят эксперты. Ведь и Спаситель говорил апостолу Петру: «Петр— ты камень веры. И на сем камне со-зижду Церковь Мою, и врата ада не одолеют ее!»

В итоге апостол Павел говорит: один Бог, одна вера, одно крещение и, естественно, один образец веры! Кроме этой одной спасительной, единственной, Православной веры, лжеименный разум — с помощью диавола и лукавых делателей — породил много вер. Не хотят они — эти лукавые делатели — молиться, как молится Православная Церковь, которая есть «столп и утверждение истины», но хотят по своему измышлению молиться, что является не соборным молением, а богопротивным и не спасительным. На Страшном суде Господь скажет им: «Отойдите от Меня, делатели неправды, Я вас никогда не знал!». Очень назидательно Господь говорит, обращаясь ко всем, особенно к сектантам: «Что вы зовете Меня: Господи! Господи! и не делаете того, что Я говорю?» (Лк. 6, 46).

Вот поэтому и надо воспитывать себя самих с принуждением, потому что доброе и спасительное сопряжено всегда с трудом. «Царство Небесное нудится — учит нас Спаситель, — и только прилагающие усилия восхищают его и обогащаются добродетелями здесь на земле».

«Здесь, на земле, служение и подвиг, а праздновать будем там», — говорит Н. В. Гоголь.

В этот наступивший учебный год и надо взять во внимание, дорогие дети, не только упорно учиться, но и усердно молиться Живому Богу, трудясь над собой, потому что здесь, на земле, мы странники и пришельцы, как говорит апостол Павел. А Родина наша на Небесах есть. Мир сей скоротечный и быстроисчезающий, и это надо всегда помнить. Цель жизни — спасение души!

Поздравляю всех вас, уважаемые директора школ, учителя и все дети, с наступившим учебным годом, мысленно преподношу вам букет из разноцветий роз, гвоздик, фиалок, пионов, ромашек, лилий и жасмина с преобладанием зелени — символизирующих спасительные добродетели — нужнейшие, как воздух для земли и вечности! Успехов вам, друзья!


О ВЫПОЛНЕНИИ ЗАПОВЕДЕЙ

Чтобы быть полноценным христианином, необходимо исполнять святые заповеди. Именно исполнение их и является свидетельством наличия в нас любви к Богу, как Он Сам говорит: "Кто любит Меня, тот Заповеди Мои соблюдает». Тщательное исполнение их ведет к смирению. А что еще дает исполнение заповедей Божиих человеку? — спросит кто-нибудь из вас. Друзья мои, действительно, что они дают: Бога, небо, дары? Нет! По слову Симеона, нового Богослова, они открывают нам — что? — наши немощи. Подумайте, какая тайна! А когда мы познакомимся с ними, то поймем, как далеко ушли от Бога, и от подлинной христианско-православной жизни. Как сильно овладела нами холодность к духовной жизни. У нас теперь одно на уме: погоня за удовольствиями, чувственностью и славой. А ведь это опасно для человека. В итоге мы больны, не как-нибудь, не физически, не психически, а духовно. Ап. Павел, как будто писал о наших временах: "Настанут времена люта; люди будут наглы, напыщенны, самолюбивы, не дружелюбны, не примирительны, родителям не покорные, сластолюбивы". Почему же человек уходит от Бога, вопреки свойственному ему приближению к Нему? По-видимому, есть одна причина — не исполнение заповедей Божиих. Современный человек не знает тех ограничений, которые дал Бог Моисею-пророку, и нарушение их чревато обходятся ему, как временному страннику. А вот когда человек увидит свою беду и гибель, свое безысходное положение, то начинает искать Спасителя и ищет примирения с ним. Он будет искать Христа, как Закхей, будет желать Его, изучать Его и приближаться к Нему. А это происходит только единственно через Церковь. Покаяние, Причащение, молитва домашняя и общественная отрезвляют человека, вылечивают его. Особенно сильны в этом пост и молитва. И тогда душа насыщается благодатию Духа Святого, и весь человек делается вседовольным и жизнерадостным. Напротив, порвавший союз с Богом и Его Церковью, угождающий своему чреву — меняется необратимо, он, по слову Св. Евангелия, делается врагом Богу.

Вот почему города Содом и Гоморра исчезли с лица земли — потому что забыли Бога и чудотворные Заповеди Его! Это забвение привело людей к непристойностям, всяким половым извращениям, уподобляющим их скотам несмысленным. Свидетель этому беззаконию — мертвое море, в водах которого потоплены сии города с их обитателями.


СПАСЕНИЕ ДУШИ

Дорогой читатель! Безпокоит ли тебя вопрос о спасении твоей души, и хочешь ли ты избавиться от греха? Всё это можно получить верою в Иисуса Христа.

В Священном Писании сказано: Вот теперь время благоприятное, вот теперь день спасения (2 Кор. 6,2). Безразлично, кто ты и что ты — Бог имеет власть и желание тебя спасти. Какой бы ты великий грешник не был, милость Господня и Кровь Его Сына, Иисуса Христа, может тебя очистить. Он посылает тебе спасение в виде Пречистых, Животворящих, Страшных Христовых Тайн — только приготовься и воспользуйся!

Неужели ты не хочешь спастись? Сын человеческий пришёл взыскать и спасти погибшее. Он знает, что ты ничего не можешь сделать для своего спасения, не можешь искупить греха своего, не изменить сердца своего. Господь говорит тебе, только чтобы ты пришёл к Нему грешный, каков ты есть, покаялся бы в грехах своих и возблагодарил Его за смерть Сына, распятаго за тебя.

Обрати внимание, что сказано в послании к Титу: Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом (Тит. 3, 5). А также: Бог богатый милостью, по Своей Великой любви, которою возлюбил нас, и нас мёртвых по преступлениям, оживотворил со Христом (Ефес. 2,4-5).

Примирись с Богом, так как предстанешь, может быть, очень скоро пред Ним. Опомнись, иначе ждёт тебя ужасная вечность.


С ЧЕГО НАЧАТЬ ВЕРОВАТЬ?

Часто ко мне подходят молодые люди с просьбой:
— Научите нас веровать в Бога.
— Радости мои, — говорю им, — ведь это не наука, которой можно научить, это не сказка, которую можно рассказать, чтобы ее запомнили. Во всяком случае, потребуется уйма времени, которое у нас очень дорого, но все равно, что можем, — скажем.

Слушайте!

Прежде чем обрести веру, ее надо преискренне возжелать, ибо вера — это дар Божий. Нужно просить ее у Господа, быть объятым всеохватывающим стремлением к ее обретению. Но прежде, чем принять в себя сей безценный дар Божий — необходимо удалить преграду, не допускающую ее приближения и вселения в наше сердце.

Великий Пророк Божий Иоанн Предтеча начинал свою проповедь с покаяния: "Покайтеся", — говорил он народу, пришедшему на Иордан! Спаситель начал Свою Великую проповедь тоже со слов: "Покайтеся, ведь приблизилось Царство Небесное!"

Но почему так, а не иначе? — возразят мне. А почему не может ехать неисправная машина? Потрудится шофер, выяснит в чем причина неисправности, устранит ее, глядишь, и машина пошла...

Икона Пресвятой Богородицы Державная

Не так ли бывает и у нас? Раскаемся в своих делах тьмы, разрушим эту преграду, закрывающую нас от Бога. Имеется ввиду таинство Покаяния, которое совершается в храме священником. Через это таинство, заслуг ради Христовых, изглаживаются наши грехи, и становится возможным богообщение. Впредь вам будет стыдно за свои слепые поступки, которыми вы столько времени оскорбляли величие Божие. Вам будет стыдно — это и хорошо — ибо, когда мы стыдимся, то обогащаемся смирением. Это и есть начало духовного воскресения. Это и есть начало той веры, которую следует нам просить у Бога.


ДЕТСКАЯ ВЕРА

В нескольких километрах от г. Самары, в живописном местечке, расположилось селение, называемое «Прибрежное». Как ни хороши эти места, все же родители одного из здешних семейств, Алексей и Любовь, на летний период привозят деток к бабушке Марии, живущей с сестрой своей Анной в деревне My ссоры, Ставрапольского района Самарской области.

1987 год, как и прочие, ушедшие в вечность, принес детям неизгладимое впечатление от пребывания у бабушки. Что может быть интереснее детям, чем поиграть и побегать вокруг бабушкиного дома? А покопаться в песке со светло-желтым отливом, побывать в соседнем лесу, наслаждаясь его тишиной и покоем? Побегать по мягкой луговой траве, усеянной цветами, под которыми изредка встречается спелая земляника, выглядывающая красным огоньком, и при первом прикосновении падающая на землю со стебелька?

Особо трогает душу детей чудесное пение птиц, рассыпающееся по всей округе в сладостных разноголосиях. А вот под сиренью важно расхаживает петух, то и дело расправляющий и встряхивающий крылья. Подняв высоко свою голову с красным, как вишня, гребнем, он широко открывает клюв и не очень часто, но отчетливо, повторяет свою излюбленную, привычную всем песенку: «Ку-ка-ре-ку!», как бы доказывая певчим птичкам, что мол моя песенка не хуже вашей. А потом, обнаружив что-то в дорожной пыли, созывает своих кур, чтобы они пришли и разделили с ним трапезу. А дети все это наблюдают, услаждаясь до такой степени, что бабушке несколько раз приходится приглашать их к столу.

А как впечатляет деревенский вечер? Светит низенько приветливое солнышко, пастух гонит стадо коров, которые торопятся в свои сараи-хлева, мыча, как бы предупреждая хозяев, мол, несу молочка, побыстрей позаботьтесь облегчить мое вымечко... Одним словом — все было так впечатлительно, что день проходил незаметно. Сон после дневных сладостных и приятных занятий и прогулок был у деточек сладким и продолжительным.

Но вот произошло необычное, еще не бывалое в жизни деточек. Однажды Юля, так звали младшую девочку, которой было от роду всего пять с половиной лет, возвращаясь с улицы, заметила в сенцах двух цыплят, лежащих недвижно и совсем уже окоченевших. Девочка плача побежала сообщить об этом своему братику Сереже, которому было семь лет и шестилетней сестричке Маше. Дети строили домик из пустых спичечных коробок, но, прервав игру, стали удивляться, горевать и, не вытерпев, заплакали.

Но откуда же появились эти крошечные существа? Вскоре недоумение разрешилось: несушка-курица нанесла яичек, уложив их в тайном месте, как они любят делать, затем своим теплом вывела цыплят. Все это происходило под крышей дома, как по местному говорят, на потолке. Два из них, неосторожно подбежали к краю стены и, упав, разбились.

Бабушка долго успокаивала деток, говоря:
— Возьмите дети совочек и закопайте цыпок в землю.
— Нет, бабуля, нам жаль их! Лучше мы помолимся, чай да оживут, а ведь закопать-то никогда не поздно.

Дети, плача, подбежали к божнице, преклонили колена и начали говорить Господу кто что, каждый своими словами выражая просьбу об оживлении маленьких птичек. Помолившись, эти маленькие, но искренние молитвенники побежали проверить результат, на ходу спрашивая бабушку:
— Бабуль, не ожили?
— Нет, дети, еще попробуйте, вас-то может невинных-то и услышит Господь, идите. Затаив дыхание, отправились опять один за другим к иконам, перед которыми теплилась лампада.

— Боже, какое у нас горе, — продолжали сквозь слезы просить вечно живое, неизреченно чудное Существо, с нежностью слышащее молитвы всех людей. — Мы нашли двух цыплят, нам их очень жаль. Ведь Ты, Боже, Сам Жизнь, Ты умеешь давать ее всему существующему, оживи их, ведь Тебе это не трудно, так мы веруем, так верует и мама наша, а мы от нее научились. Пусть живут! Ведь для Тебя лучше, если будет много птичек!

Так пролепетав, дети опять бегут, спрашивая:
— Не ожили, бабуль?
— Нет, дети, помолитесь.

В третий раз бежит доверчивая детвора, и, рыдая, пав на колени, начинают слагать из своих слов незамысловатую, простенькую молитву.
— Боже, ведь Ты умеешь воскрешать людей, и раньше Ты воскрешал, например: Лазаря четверодневного, дочь Иаира и многих других, ведь не трудно же Тебе, Боже, и этих птичек сделать живыми, совершенно не трудно. Для тебя, наш Боже, нет затруднения, одно Твое мгновение, даже и этого много, одно соизволение достаточно для нашей просьбы. Услышь же, дивный Боже, нашу молитву и пошли жизнь этим Твоим созданиям: ведь мы просим Тя, Боже наш.

Сережа и Маша замолкли, сердечно всхлипывая. А Юля, пользуясь моментом, стала тоже читать свою молитву:
— Матерь Божия, пожалуйста, услышь нас, у нас два цыпленка убились: один беленький, другой серенький, ну, пожалуйста, очень просим!

Вдоволь помолившись, побежали за результатом. Можно ли описать их радость и ликование, когда они вдруг увидели, что их молитва исполнилась! Цыплята ожили и бегают по полу... Дети с великой радостью смотрели, как бабуля возвращала цыплят к той семейке, от которой они неосторожно отстали.

Любезный читатель! К выдумке я не прибегал, ибо знаю, как гибельно и грешно это дело, но как убежденный священник верю, что утаивать дела Божий — великий грех, потому что для нас грешных, для укрепления нашей веры, Бог попускает быть чудесам и именно там, где благоухают вера и молитва. Прежде чем писать, я совершил путешествие к тому месту, где произошло это чудо, и убедился во всем; поэтому пишу истину. Все это могут подтвердить и сами дети, кои и по сей день живут и здравствуют, а также родители и бабушка, которая по-прежнему управляет своим домом вместе с сестрой. Подтвердит это и авторитетный священник, отец Николай Винокуров, настоятель местной церкви, находящейся в селе Ташла, в трех километрах от деревни Муссоры, который часто причащал и причащает этих деток Святых Животворящих Страшных Христовых Тайн, а также его набожная, благочестивая матушка Лидия.

Нам, возлюбившим мир и его прелести и упившимся, как некиим хмельным питием, сомнением, трудно поверить в чудо. Поэтому и не часто являет их Господь, чтобы не подпали маловеры еще большему суду, как увидевшие и не поверившие.

Иуда видел чудеса Спасителя, но страсть сребролюбия и неискреннее служение Богу заставили его предать. Фарисеи и законники были свидетелями неслыханных чудес Христовых, но так как Бог познается только любовию, которой у них не было, а господствовала слепая гордость, то они пожелали и осуществили убийство Его. Неверие — стена, которую прошибить трудно, потому что строится она на самолюбии.

К случаю, можно привести пример, бывший в том же селе Ташла. Там было явление иконы Божией Матери, именуемой «Избавительница». Икона эта была несена ангелами, и это чудесное явление было ознаменовано появлением источника, из которого стала истекать вкусная, прохладная вода. К этому месту стали собираться верующие и брать эту водичку, несмотря на яростное атеистическое время. Зашевелились атеисты, не понравилось им такое поведение верующих, они решили бульдозером сравнять с землей этот источник, желая лишить единственного утешения тогдашних христиан. Но можно ли противиться Провидению? Если Бог хочет, то побеждается естества чин, и тем более вся природа послушна Святому Творцу и раболепно Ему служит... Уничтоженный источник забил в другом месте, недалеко от первого. В настоящее время источник выглядит прекрасно, культурно облагороженный старанием и заботами вышеупомянутого батюшки и группой верующих. Устроена в нем закрытая купальня, где можно раздеться и, сойдя по ступенькам вниз небольшого водоема, погрузиться в его святые воды. А через особый отвод верующие люди наполняют святой водичкой свои сосуды для питья.

Не будете как дети, — говорит Спаситель, — не войдете в Царствие Небесное. И если будете иметь веру, как зерно горчичное, то скажете горе сей прейди отсюду, и не размыслите в сердце своем, будет. Невинность и чистота — вот проводники Божественной благодати. Поэтому, радуясь своим сердцем, всем свидетельствую: Жив Господь и в наше лукавое время, и жива, и живет, и будет жить до скончания века Родная наша Святая, спасительная Православная Вера — вера Православных Христиан!

С нами Бог, разумейте языцы и покоряйтеся, яко с нами БОГ!

5.06.1988 г.


МИРОВОЙ ИДЕАЛ

Се, Раба Господня... (Лк. 1,38)

Буквально случайно я увидел по телевидению выступление Омского хора, исполняющего русскую народную песнь: "Русская красавица". В ней звучали слова: «Ох, ох не даром славится русская красавица!». Исполнительницы песни — все с длинными косами — были одеты в оригинальные русские наряды: длинные сарафаны с белыми, роскошными кофточками. Действительно, в тот момент все напоминало о русской красавице. Это зрелище безспорно всем нравится, на него просто любо посмотреть!

Но это теперь можно увидеть лишь как картинку на телеэкране, а в действительной жизни найти русскую красавицу, одетую в национальную одежду, уже невозможно. Неужели так положено? Мы оставили украшения и убранства русской красавицы и оделись в одежду поругания. Но ведь тем самым мы осмеиваем свою русскую природу, а чего ради? Топчем свою благообразную, богообразную и богоугодную культуру; подрываем авторитет своей православной, спасительной веры; рушим свою репутацию христиан и теряем честь и совесть! Кто же заинтересован в этом поругании всего русского, патриотического?

Виновные сидят на верхних этажах и, смеясь, говорят: «Видишь, как мы их быстро одели в нужные нам одежды! Как преуспели обмануть русскую красавицу, навешали "лапшу" обмана ей на уши, что это модно и "по-западному". Как мы смекалисто одели ее в брюки, научили обрезать волосы, очаровали косметической премудростью!».

В итоге, современные красавицы красивы фальшивой красотой. Это следствие диавольского искусства, который, как обезьяна, всегда хочет копировать дела Бога, но в итоге получается фальшь. Так и здесь!

О, родимая женщина, может быть ты оправдываешь себя тем, что все так делают?

Что нет других примеров для подражания? Не ошибаешься ли ты, госпожа? Давай-ка посмотрим повнимательнее на Матерь Божию! Да, да не ужасайся! Почему бы не взять с Нее пример. Она ведь наша Небесная Покровительница, жила на земле, была и осталась тоже красавицей! Ее тоже можно и должно называть русской красавицей, не по национальной принадлежности, а по достоинству, ведь Она считает Россию домом Своим. Значит Она как Всеобщая Благодатная Мать и наша Матерь тем более. Вот с Нее то и надо брать пример для подражания. Вот посмотри на лучезарную главу Ее, что можно заметить? Локоны, краски, кудри или что-то из таковых? Нет, ничего подобного: все в Ней опрятно, изумительно просто и одухотворенно. Осмелься, посмотри в Ее лучезарные глазки, что там заметишь: смелость, дерзость или что-то из таковых? Нет, радость моя, там стыдливость соединенная с девической, безпримерной чистотой; в них мир, благость и блаженство. Она безпримерно скромна, одеяна добродетелию, как пеленою и благодатию, как облаком. Она вся святость и сладость! А в сердце Ее - Рай и престол Царев. Вся Она в Боге и с Богом! В Ней ни зазоринки, ни помарочки! А если это так, разве Она не образец для подражания? Почему же Ей, Всепетой, не подражать? Разве чего не хватает в Ней для этого? Внешний Ее облик вполне соответствует Ее внутренней красоте и чистоте! На лицо полная гармония внешнего и внутреннего устроения: "Се, раба Господня!"— ответила Она небесному благовестнику Архистратигу Гавриилу, о чем мы узнаем из Евангелия. От избытка сердца, говорят уста!

Икона Пресвятой Богородицы «Федоровская»

Итак, если мы хотим быть христианами, и притом православными, а ведь в сущности только ими мы и должны быть, то следовательно и должны подражать главному нашему образцу и оригиналу — Матери Божией.

Зачем же подражать чуждой нам западной моде, которая no-сути своей аморальна и безнравственна? У себя они все духовно-нравственное разложили и разрушили, теперь то же хотят сотворить и у нас.

Апостол Павел запрещает одевать мужчинам женскую одежду, а женщинам мужскую. Ибо это соблазн и великий грех! А Христос говорит: "Горе человеку, через которого соблазн приходит, лучше бы ему не родиться, лучше бы ему было, если бы повесили камень и потопили его в пучине морской".

Русские женщины, покайтесь, исправьтесь, подражайте нашей Госпоже и Заступнице — Матери Божией. Стойте на страже своей национальной культуры. Носите одежды наших предков: платья, сарафаны с кофточками и т. д. Я спрашивал многократно женщин, почему вы носите мужские брюки? Ответ был одинаков: так удобно! А я им говорю: удобно для тела, а вредно для души.

Милые женщины! Жалейте свою душу, она ведь одна у нас. Думайте о ней и заботьтесь, чтобы она не погибла. Знайте, что эти гонки за модой ведут к погибели. Подражайте, возлюбленные, Мировому Оригиналу — Пресвятой Деве, и вы будете подобны женам-мироносицам. А Матерь Божия заступится за вас на Страшном суде Христовом!

Не напрасно тогда будет наполнять эфир своим дивным напевом песня про русскую красавицу. Славна будет русская красавица, когда гармонично соединится в ней внешнее со внутренним. И сохранится для вечной жизни безценное сокровище ее души, и приумножится в Царствии Небесном от Вечного, Всеблагого и Всещедрого Бога!!!


КАК НУЖНА ДОБРОДЕТЕЛЬ!

Однажды муж пришел с работы ласковый и приветливый. Хлопотливая жена, безпокоющаяся о его угощении, скоро накрыла стол, и оба сели за трапезу в мирном устроении духа, даже можно и позавидовать.

Но не будем торопиться: пока человек в теле подвижники благочестия не советуют хвалить кого-либо и завидовать.

Далее было так. Среди обеда, как на грех, села на форточку птичка. Хозяин произнес весело:
— Ах, какая прелесть, зяблик!
— Нет, это не зяблик, — прошептала жена.
— Зяблик, зяблик, — ответил муж.
— Нет, нет, дорогой, это не зяблик, — настаивала супруга и начала расписывать каким, по ее представлению, должен быть зяблик: там и хвостик, и клюв не такие — в общем, не он.
— Я же охотник, — возразил супруг, — и поэтому знаю, где какая птичка и чем одна от другой отличается.
— Ах ты, охотник, — настойчиво продолжала жена,— ну вот, а зяблика не различаешь, ведь это точно зяблик.
— Я еще раз говорю, это не он, — вскипел муж, теряя всякое терпение.
— После всего этого, дурак ты, хоть и охотник, но все равно будет по-моему.

Не выдержав незаслуженной обиды и видя в жене непреодолимое упрямство (вот они — плоды равноправия!), супруг, сжав кулак, сколько было мочи, ударил по столу. Посуда, звеня, полетела на пол. Сам он после этого пошел в кабак и, вдоволь напившись, лег в ближайшей канаве.

Что можно после этого сказать?

Жена, кто тебе дорог: муж ли пришедший с работы или твое «я» вместе с зябликом?

Видите, как плохо не иметь добродетели, удерживающей человека от излишества.

Смирилась бы супруга и промолчала: и птичка бы улетела, да и муж бы остался дома, спокоен и счастлив, и сама бы, преуспев в скромности, принялась бы за свои хозяйственные дела. Но не дают покоя упрямство, самонадеянность, самолюбие, гордость: лишают самообладания в трудные моменты жизни и ввергают во всяческие неприятности; они закрывают от человека Бога, заставляют забывать заповедь Божию, говорящую: "Блаженны миротворцы, потому что сынами Бо-жиими нарекутся!"

Да и в самом-то деле, стоит ли так упрямо настаивать на своем, как и в случае с этой птичкой?..

О, как необходимо наличие христианской добродетели! Как плодотворно знать православное учение, которое всегда можно применить в затруднительных ситуациях.

Как вода тушит огонь, так смирением побеждается гнев. Смирение привлекает благодать Духа Святаго, на плоды которого указывает апостол Павел. Они суть: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание (Галат. 2, 13).

Украшайте себя, жены, кротостью и смирением, и мужья ваши будут вами гордиться, и на мелочи жизни не обращайте внимания.

О чем я похвалюсь, — говорит святый апостол Павел, — только о немощах моих... и в другом месте говорит о Кресте Господнем...

Вот образцы похвал. А ведь как часто, слышно только одно и то же: «Я», «Я». «Я умею, я знаю, я понимаю, я все могу так, как никто...» — забывая, что буква "Я" — последняя в алфавите.

Незнание этой науки, нежелание смирять себя, проявление непримиримости и упрямства приводит людей к разорению их семей и ко всем тяжким последствиям. Жена, да убоится мужа, — говорит слово Божие, — ведь он — глава семьи. Приобретайте благочестие, потому что оно на все полезно, — говорит апостол Павел.

1999 г.


КАК ПРОВЕСТИ СУББОТНИЙ ВЕЧЕР?

Быстро пробежала трудовая неделя, и наступил субботний вечер. Как в одной песне, автор сугубо лестно отзывается о нем, говоря: "Суббота, суббота — хороший вечерок" — но как провести его, чтобы получить пользу, испытывая при этом всестороннее удовлетворение.

Кому-то хочется посетить театр, другим — танцы в клубе, а третьим — заняться рыбалкой. Иным — побродить с ружьем по лесу, иных тянет к друзьям-подругам и т.д.

Как же выглядят все эти желания с позиций духовной этики? Однозначно — это греховно. Почему?

Потому что четвертая Заповедь Закона Божия напоминает всем крещеным: "Помни день субботний, чтобы святить его, шесть дней работай и делай в них вся дела твоя, а седьмой субботу — Господу Богу твоему". Для Ветхого Завета было естественно почитание субботы, а в Новом, — когда воскрес Христос — суббота была заменена воскресеньем. В субботу положено заканчивать все дела до обеда, чтобы приготовиться идти в храм Божий.

Без четверти шесть вечера, раздается малиновый трезвон, возвещающий всем крещеным, что начинается богослужение. И должны все отдать свой долг — придти почтить своего Творца-Благодетеля.

Поэтому христианину не прилично быть не в храме Божием. Это грубая дерзновенная неблагодарность и, по мнению святых отцов Церкви, грех за это пишется в два раза больше.

Покойный Владыка Иоанн (Снычев) так рассказывал о своем приходе в Церковь Божию.

Он много думал, куда идет душа после смерти. Плача, он просил Бога открыть эту тайну. И вот, как-то под праздник пророка Илии, он пришел на танцплощадку. Внезапно увидел Иван всю мерзость грешного мира. В представшем видении, вместо танцующих людей, он увидел омерзительно кривляющихся бесов, истинных хозяев этих суетных веселий, почувствовал леденящий холод адской бездны. С тех пор сердце юноши загорелось огнем веры.

Слово Божие разрешило его вопросы — человек после смерти не исчезает, а переходит в жизнь будущего века, наследуя Райское блаженство или адские муки, — в зависимости от того, как управит человек свое земное бытие.

Есть, дорогие читатели, над чем призадуматься! Задача не из легких, загадочнее всякого кроссворда.

1998 г.


ОСВЯЩЕНИЕ ВАШЕЙ КВАРТИРЫ

При въезде в новый дом или в старое жилище после ремонта, мы замечаем, что оно не обжито, не обустроено. Внешне все хорошо: есть электрическое освещение, батареи отопления, но все же — чего-то не хватает. А не хватает духовного света, духовного тепла — то есть освящения. Особенно это заметно в домах нового типа, в блочных коробках, которые строились не по благословению, а с матом, с дымом, с перегаром.

Кажется, что достаточно пригласить на дом священника — и квартира освятится. Но это не совсем так. Ибо и сам, живущий, должен участвовать в освящении своего жилья. А именно: иконы в доме должны не висеть по разным углам и стенам, как картины, но должны находиться в особо почетном месте, в «красном углу». Если твое окно выходит на юг, то слева от него восток, здесь место иконам. Крест располагается выше икон или в их верхнем ряду, в середине. Стена, на которой висят иконы в определенном порядке, называется иконостасом. Не советуем среди икон помещать фотографии или портреты своих родных, живых или усопших. Не украшайте иконы бумажными цветами или электрическими гирляндами. Тем более не заменяйте лампадки электрической лампочкой — такое электромеханическое богопочитание не нужно ни Богу, ни вам. Для иконы достаточно, если она находится в деревянном и застекленном киоте, покрыта окладом или ризой. Уместно здесь и чистое светлое полотенце.

Если риза на иконе потемнела, не беритесь чистить сами. Ведь это не ложка и не кастрюля. Если будете чистить мелом, непременно поцарапаете ризу. А от нашатыря может облезть позолота. Реставраторы знают, что большая часть икон портится от самодеятельной чистки.

Христианин, ты знаешь, твое жилище должно быть Церковью. Именно поэтому после освящения жилья в нем нельзя курить, сквернословить или делать иные грехи. А иначе для чего тогда было освящать? Ведь второй раз квартира не освящается.

Но что делать, если после освящения через некоторое время вы заметили, что дома как-то мрачновато, что благодать отошла?

Для этого Церковью вам предоставлено право (и обязанность) освящать свой дом самому. Для этого нужно все помещения окропить святой водой с молитвою «Во имя Отца и Сына и Святаго Духа» или «Благодать Святаго Духа». Помните, что вода должна быть освящена православным священником, а не взята из так называемых «святых источников» (ибо не все из них действительно святое). Не путайте освященную воду с «лечебной» или с «заряженной энергией».

Кропят кисточкой от четок или горстью, крестообразно (священник это творит кропилом из иссопа).

Хранить освященную воду нужно в красном углу (она может стоять годами и десятилетиями и не портиться), там же, где иконы, а не в кухонном или книжном шкафу. Не позволяйте детям играть со святыней, с духовными книгами, с просфорами, иконами, крестиками. Также нельзя в комнате, где есть святыня, держать собаку. Ведь не напрасно, если в храм забежит собака, его заново освящают.

Что делать, если в доме завелась нечистая сила? Постарайтесь найти причину ее появления в себе. Для избавления от нечистых духов помогают исповедь и причащение. Но есть и особая молитва для этого «О храмине, стужаемой от злых духов». Не советуем ее читать самому, это дело священника. А если священник не берется изгнать злых духов, обратитесь к иеромонаху или старцу, не теряйте надежды, ведь в Евангелии сказано: «ищущий обрящет». Знайте, что злые духи или демоны теперь имеют иное название: «НЛО» (неопознанные летающие объекты), «АЯ» (аномальные явления), «полтергейст». Полтергейст — это дьявольские чудеса (самое распространенное явление в домах). В дневнике Александра Сергеевича Пушкина, русского поэта, есть документальная запись о таком «чуде», случившемся в его время. В одном доме мебель, стулья и столы сами собой стали прыгать и перемещаться. Так издеваются злые духи. Полиция ничем не могла помочь. Явление это прекратилось только после того, как православный священник отслужил в доме молебен. И в наши дни сколько описано разных явлений «невидимых барабашек», которые стучат, бьют своих хозяев, роняют холодильники на пол беззвучно, зажигают обои без огня, льют воду из стены, в которой нет ни трубы, ни воды и пр.

Архистратиг Небесных Сил Архангел Михаил

Нужно сказать, что от этой бесовщины никто не застрахован. Но чаще всего она случается с нехристями, язычниками по образу жизни, с неверующими, дабы они хоть немного одумались: уж если есть бесы, то уж, наверное, есть и ангелы, и Бог. И уж, разумеется, есть и места обитания тех и других, ад и рай. Жалко только, что для многих опыт этот печальный.

Некоторые при переезде на новую квартиру прибегают к отвратительному суеверию: зовут с собой своего домового, «хозяина». Нельзя этого делать. Вы зовете беса на свою голову.

Другие поддаются на другое заблуждение: якобы для «освящения» нового дома запускают в него сначала кошку. Но разве она святее человека? Или святее Бога?

Но особенно согрешают те, кто для освящения квартиры вешают на стенах амулеты, талисманы — изображения демонов, с рогами или без рогов. Еще хуже поступают те, кто призывает колдунов в дом свой, чтобы они своими волхвованиями «очистили» помещение от нечистой силы. Но это, как сказано в Евангелии, все равно что сатаной сатану изгонять или грязью грязь очищать.

Заметьте, что все эти древние колдуны, волхвы, маги, обаятели, чародеи, знахари, звездословы, демонологи, ворожеи имеют теперь иные названия, более культурные или наукообразные: гипнотизеры, экстрасенсы, народные целители, уфологи, астрологи, контактеры, медиумы, спириты, теософы, оккультисты, фокусники, безконтактные массажисты, парапсихологи, психотерапевты, телепаты, телекинезисты, гадатели на компьютерах, телецелители и пр. Они теперь уже не просто колдуют, а заряжают воду. Не просто ворожат, а делают пассы. Сатанизм прикрывают наукой. Колдуны теперь имеют дипломы специалистов. Скверноубийцы стали интеллигентами. Но от смены вывески их сущность не изменилась. Это волки в овечьих шкурах, от которых нужно удаляться, даже если они употребляют на своих сеансах христианские символы, евангельские слова, крестное знамение или имя Божие.

И в заключение: не превращайте освящение дома в магический ритуал. Священник за вас и без вас ничего не сделает. Одной священной водой не освятите жилья, если при этом не будете жить по-христиански: молиться Господу, Пресвятой Богородице, святым, помогать бедным, посещать больных, подавать милостыню — то есть творить всякое добро во славу Божию, как заповедал Господь наш Иисус Христос. Только тогда ваш дом будет церковью, а не вертепом разбойников.


ИМЕЕТ ЛИ ВЕС ОТПЕВАНИЕ?

Для назидания приведем аналогию. Представьте себе, уважаемый читатель, любитель водить машину купил себе права. Он теперь рад, что может водить машину и передвигаться на личном транспорте. Но ведь всякому известно, что права не спасают от нарушения и тяжелых последствий. Работники ГАИ обязательно заметят неправомочность такого владельца прав, ибо они хорошо различают профессиональное вождение от неграмотного. Они, как умелые дирижеры, своей палочкой покажут ноту бекар, повелевая остановиться. Мало того, дадут штраф. А ведь кто гарантирует, что не произойдет катастрофы так часто случающейся в дорожных рейсах, и нередко заканчивающейся трагически.

В отпевании люди, прошедшие в земной жизни духовную стажировку по обучению знаниям Закона Бо-жиего и применению их в личной практике, получают как бы права, без которых ни кого не принимают в вечные кровы. В отпевании возносят молитвы о новопреставленном, прощают ему грехи во имя Господа Иисуса Христа, вкладывают молитву в руку, предают земле и хоронят.

Если человек, живя на земле, не изучал Церковную жизнь, не касался учения Ея и не проходил практически, т. е. не исполнял на практике накопленных знаний, не жил по Евангелию, не пользовался Святыми Таинствами, не соборовался, особенно перед смертью, в Церковь не ходил, воскресных дней не чтил, постами пренебрегал — одним словом, не жил согласно требований Крещения — то что даст отпевание и та молитва, которую читаем и даем в руку почившего? Он не верил в Бога и не творил добрые дела согласно Веры. И эта несостоятельность сразу обнаружится после смерти. Тело хоронится, а душа то БЕЗСМЕРТНАЯ идет на воздушные мытарства, где ее встречает тоже своеобразное "ГАИ", которое проверяет все недочеты земной жизни, все ошибки, дела, мысли, желания и найдя плохое, не допускает душу идти вперед до радостного Рая. Когда человек не угождает Богу, живя на земле, бесы — работники воздушного "ГАИ" — уже на земле приобретают великую власть над ним. Вот пример подтверждающий эту истину.

Однажды святой Андрей, идя по городу Царьгра-ду, увидел, что навстречу ему несут мертвого. Умерший был весьма богат; множество народа шло за гробом его со свечами; клирики пели над ним обычные при погребении песни церковные, и слышен был великий плач его родных. Святой остановился и стал смотреть. И вот прозорливыми очами видит он множество черных эфиопов (т.е. духов тьмы, бесов, принявших их образ), идущих перед гробом и громко кричащих: "Горе ему, горе ему!". В руках своих они держали мехи и сыпали пепел на народ, шедший около мертвеца; прочие же бесы плясали и смеялись безстыд-но, другие лаяли как псы, а иные ворчали, как свиньи некоторые кропили мертвеца злосмрадной жидкостью. Воззрев же снова, видит блаженный, что один из князей бесовских, имевший глаза огненные, держал в руке своей серу и смолу и шел ко гробу мертвеца, намереваясь сжечь тело его. После же всех шел за гробом Ангел в образе красивого юноши, одержимый печалью и плакавший горькими слезами. Когда он поравнялся со св. Андреем, блаженный подошел к нему и спросил: "Скажи, ради Бога, какая причина твоего плача? Я никогда не видал, чтобы кто-нибудь плакал об умершем так, как ты". И сказал ему Ангел: "Причина моего плача та, что я был приставлен к тому мертвецу, которого ты видишь и которого взял к себе диавол, — это и есть причина моего плача и скорби". Святой сказал: "Молю тебя, Ангел Божий, поведай мне, каковы были грехи его, ради которых диавол взял его в свои руки?". Ангел отвечал: "Этот человек был в чести у царя, но был весьма грешен и жесток в жизни своей, — когда пришла на него жатва, смерть застала его непокаявшегося и имевшего безчисленные грехи, а потому и взяли душу его бесы, а с каким поруганием скверное тело его было провожаемо от злых духов, ты сам видел; потому я сокрушаюсь и плачу, что хранимый мною стал ныне в смех демонам". После сих слов Ангел скрылся.

Шедшие в это время по улице, на которой Андрей беседовал с Ангелом, видя его одного, стоящего и беседующего, Ангела же не видя, будучи недостойны сего, говорили друг другу: "Смотрите на юродивого, как он глумится и безсмысленно разговаривает со стеной", — при этом толкали его и отгоняли. Блаженный молча отошел и, придя в сокровенное место, горько плакал о погибели человека. (Житие св. Андрея Юродивого. Четьи-Минеи, 2 октября).

Не может ли получиться и с нами такой истории. Все мы с вами крещены, это уж от нас не отнять, но жизни христианской, достойной Бога — нет. Не стали считать нужным и обязательным ходить в храм, согласно Заповеди Божией: "В шесть дней сделай вся дела твоя, а седьмой день Господу Богу твоему". Исповеди не принимаем, дома не молимся, причащаться не стали Святых Тайн, постов не соблюдаем. Одним словом, стали отходить от традиций отцов наших. И к умирающему даже не вызываем священника, а если и да, то только когда больной потеряет рассудок, а таких, Устава ради Церковного, причащать нельзя. Надо призывать когда он в своем уме и пособоровать его, и поисповедо-вать, и причастить Святых Тайн Христовых, примирить человека с Богом и, всесторонне приготовив, отправить в последний путь. А такое холодное отношение к Богу и Церкви — погрешительно. Надо готовить себя к вечности, потому что как пропадает роса при появлении солнца, так все удовольствия пропадают при смерти, не оставляя даже малейшего намека на прошлые радости!

Свято-Троицкий Кафедральный Собор г. Пскова

Умирает ближний и бежим к батюшке. Просим и трясем его: "Или у тела, или заочно надо отпеть". Правда, такая просьба сродников уважительна: жаль же хоронить человека как животное. Поэтому, в силу необходимости, скрепя сердце, отпеваем. А ведь человек не бывал и разу в Церкви. Где же, дорогие сродники, его жизнь от крещения до смерти? Вот внимательно послушай, возлюбленный, что читают в каноне при отпевании. Батюшка усердно молится Богу, говоря: "Упокой, Господи, душу усопшаго вернаго раба Твоего". Но как можно назвать верным неверного? А по 6-й песни канона поется хором: "Со святыми упокой, Христе, душу раба Твоего, идеже несть болезнь, ни печаль, ни воздыхание, но жизнь безконечная". Тут Церковь как бы совершает малую канонизацию, сопричисляя к лику святых. И тут несогласие! При отпевании читаем молитву разрешительную и, прочитав, со свечкой вкладываем в левую руку, веруя, что при всеобщем воскресении свечечка зажжется и все будем, если достойны, встречать грядущего Христа — Судию живых и мертвых. А правая рука остается не занятой, помня что при востании от гробов своих, при виде мирового чуда, от восторга и неизъяснимой радости, перекрестимся.

Видите как необходимо и спасительно веровать во Святую Животворящую Троицу! И вот тогда мы убедимся как безценно наше упование, а еще драгоценнее спасение в вечности, радости и ликования в невечернем ДНИ ЦАРСТВИЯ ХРИСТОВА, но а неверующие остро ощутят свою ошибку, свое неверие. Поэтому — отпевание — это последний на земле праздник для новопреставленного, сугубая просьба пред Богом о прощении грехов. Отпевания достоин тот, кто любил Храм Божий, посещал службы, ставил свечи, дома молился, был милостивым и сострадательным, соблюдал посты, исполнял и сохранял Заповеди Божий. Одним словом, кто был благочестив и добродетелен. Да притом отпеванием и не купишь себе спасения и Бога не умилостивишь. Чтобы сподобиться отпевания, надо жить по-христиански, а не по язычески. Всю жизнь должно быть в полном смысле слова христианином.

Надо помнить, раз мы крещенные, что и жизнь надо вести согласно требований Крещения. В противном случае с нами произойдёт тоже, что сказано выше о мертвеце. Будем тогда сожалеть о времени проведенном впустую, ценить благочестие, будем сетовать и просить одну минуту на примирение с Богом, но никто нам ее не даст. Будет уже поздно. А достойных при отпевании передает Церковь земная Церкви Небесной, вручая усопшему при этом права на право пользоваться вечными благами, заслуг и милосердия ради Господа нашего Иисуса Христа. Аминь.


БОГ ТО БОГ, ДА САМ НЕ БУДЬ ПЛОХ.

(О разводах)

Автобус следовал из пос. Плюсса в пос. Ляды. Неожиданно ко мне подсела дама и завела разговор. Она, между прочим, спросила: — Батюшка, почему одна пара венчавшихся в церкви законным браком разошлась? Почему их венец не сохранился?

Странным, в то же время интересным, показался мне этот вопрос.

Христос всегда брал из природы образные и самые доступные понятия для поучении народа, чтобы нравоучение было доходчиво и легко усваивалось, так сделал и я. Многие устраивают весною теплицы и парники, чтобы высадить распикированную рассаду в грунт, но приметьте, возлюбленные, сколько надо времени, любви, усердия, совета с другими, а также мудрости, чтобы выходить и вырастить ранние плоды для стола. В случае промедления или нарушения правил работы с теплицами растениям угрожает опасность, они просто могут погибнуть. В итоге, весь ваш труд пропадает. В Духовной жизни происходит нечто подобное. Наши семья и дом — это те же парник или теплица. Созидая их, нам необходимо побезпокоиться и потрудиться, чтобы приготовить их к высаживанию и выращиванию деток — Боголюбивых саженцев. Если не рождаем, живя лишь в свое удовольствие, мы не осуществляем своего предназначения и не исполняем Божиих заветов: «Живите, размножайтесь и населяйте землю»; и еще: «Жена спасается чадородием, а мужчина трудом». Итак, рождаем детей, которые в очах Божиих дороже всяких земных саженцев. Образно, заботу о детях можно сравнить с натягиванием пленки над парником, в целях создания микроклимата для правильной жизни. Затем мы конопатим щели в окнах, заклеиваем их, чтобы не сквозило, регулируем форточки, оклеиваем стены обоями, вешаем шторы и устраняем все недостатки в наших «теплицах». А чтобы была всесторонняя гармония, к материальной отделке необходимо присовокупить и духовную заботу! Во-первых, должны быть все крещены. Супруги должны быть венчаны законным браком, потому что от этого освящается и жизнь, и рожденные дети, а без венца дети не освящены и не законно рождены, и вся жизнь считается прелюбодейством. По воскресеньям и большим праздникам все семейство с подрастающими детками должно идти или ехать в храм Божий. Согласно заповеди Божией: шесть дней сделай вся дела твоя, а седьмой день — Господу Богу! Родители должны быть предельно внимательны к духовному воспитанию деток. Следует приучать их соблюдать посты, среду и пятницу всего года; читать утренние и вечерние молитвы, молитвы перед едой и после еды. Следует научить их правильно делать поклоны и правильному наложению крестного знамения. Приучать регулярно читать слово Божие.

Собор избранных святых

Как в теплице саженцы любят и нуждаются в поливке, так и нам нужна влага духовная: молитва домашняя и церковная, употребление на голодный желудок утром святой воды и части просфоры, а также покаяние слезное, достойное причастие святых Тайн, святое Елеосвящение и дела милосердия к окружающим. Как растениям в теплицах нужен свет, так и души наши нуждаются в духовном свете, т.е. проповедании живого слова священника, богослужении, при которых она насыщается, удовлетворяется, преображается, успокаивается и блаженствует. В книге «Братья Карамазовы» Достоевский говорит: «Гибель народу без слова Божия, ибо душа человека жаждет хорошего восприятия...» Если мы употребляем эти средства для себя и детей наших, тогда сами собой разрешаются все семейные проблемы. В такой семье дело никогда не дойдет до развода, ибо клятва, которую дают при венчании новобрачные, будет всегда на страже их верности и любви; для любящих друг друга всякий третий будет чуждым и лишним.

Частое исповедование грехов и причащение животворящих Тайн Тела и Крови Христовых сделают совесть чуткой и способной правильно реагировать в критических ситуациях. Молитва и добросовестное исполнение заповедей Божиих и постановлений церковных, всегда будут веселить сердца супругов и направлять их к вечной жизни, напоминая, что на земле сей мы всего лишь странники и пришельцы. Мысль о разводе не придет на ум тем, кто неослабно любит друг друга и взаимно прощает обиды и недостатки; кто не проводит время в праздности, но пребывает в труде и рукоделии, в хозяйственных заботах, имея всегда молитву Иисусову в устах. «Ибо настоящая любовь никогда не отпадает, — говорит апостол Павел, — все терпит и всему веру имеет». Дни у таких людей будут проходить под покровом благодати, они и Бога не обманут, сохраняя клятву, и совесть их будет мирной. Эти люди и здесь на земле будут в полном смысле слова счастливы, и венцы, сохраненные ими в верности и чистоте, дадут им право на наследие безконечного блаженства в Царствии Небесном.

Теперь давайте подведем черту под всем сказанным. Если мы не выполняем требований тепличных по халатности, лености и небрежении — мороз уничтожает саженцы. А если в семейной жизни не выполнять выше названных требований жизни, мороз посетит и наши домашние «теплицы», т.е. грех испортит и родителей, и деток — «тепличных саженцев». Тогда неминуем развод. Плотоугодие, чувственность, упрямство, гордость, отсталость в духовной жизни, свобода на грех, самоволие, непочтение супругов друг к другу, погоня за развлечениями, модой, за богатством—все это производит выветривание веры, выхолащивание добродетелей и потерю любви.

Ограда сломана! Приходят сомнения, ревность и измены. А бесы толкают к разводу, внушая недоверие, ненависть, зло.

Но спросим разведенных: «Молились ли вы Богу? В Церковь ходили ли? Причащались ли? Соборовались ли? Приходили ли к батюшке в трудные минуты за советом?» Нет. А надо было бы. Возможно и не дошло бы до беды..

Вспоминается мне случай, бывший с моим другом милиционером, получившим задание от начальника милиции разобрать заявление о разводе молодоженов. Придя по адресу и сев между ними, он начал беседу о христианском художестве жизни. Слушали, слушали милиционера муж с женой, потом обняли друг друга и сказали: «Никуда мы не пойдем! Спасибо Вам, товарищ милиционер, за умную педагогику».

В завершении, зададимся вопросом: виновато ли зеркало в наших физических недостатках? Виноват ли венец, если мы не умеем его сохранять? Судите сами. Если не прилагаем труда, не будет результата. Ведь и пословица не напрасно составлена народом: «Без труда не вынешь и рыбку из пруда». Следует поэтому всем супругам проявлять христианское благочестие, терпение, мудрость и любовь, тогда и слово "развод" никогда не прозвучит в стенах вашего дома.

27.04.1995 г.


ПРЕДСМЕРТНЫЙ ВСПЛЕСК

Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает
(IKop. 10, 3)

О, человече, создание Божие. К тебе, во имя Отца и Сына и Святаго Духа, простираю аз многогрешный, худый и неключимый раб от всего сердца словеса мои. Ревнуя поревновав о Бозе сердца Спасе моем, Который явил нам, россиянам, безценное сокровище как знак благоволения — Святое Православие. Уж очень больно видеть сердцу, что собираются на совет нечестивых, по пророку Давиду, люди из далеких заморских стран, чтобы советовать тщетная — убити Православие.

Казалось бы на первый взгляд, цель, которую они декларируют, и неплохая — свидетельствовать об истине всем людям, имеющим о ней искаженное понятие. Приезжающие проповедники многограмотные и именитые, благочестивейшие великих и малых рангов. Многому наверное можно у них поучиться, как и апостол Павел пишет: Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры, от чего отступив, некоторые уклонились в пустословие (1 Тим, 1, 5-6). Но если бы это было так на самом деле!

Ведома ли им самим истина (врачу, исцелися сам); им, пытающимся учить основам веры и пониманию слова Божия православный народ, имеющий богомзданную незамутненную никакой ложью Святую Православную веру? Да и нужна ли им она? Они желают слить мутную воду лжеучений всех ересей и сект в одну бочку и объявить это истиной. Они хотят, чтобы и наша вера приобщилась к учению лжи, примешавшись к смрадному содержимому нечистого сосуда.

Экуменисты стараются навязать всему миру мысль, что эти мероприятия актуальны и необходимы. Но это ложь и грубое попрание всех канонов и уложений Православия.

Святый апостол Павел однажды преподал Коринфским христианам одно нравоучение в таких словах: Я все могу, но не все на пользу, я все могу, но не все назидает.

Экуменизм как массовое религиозное течение, появились в 1910 году, и особое развитие получил в 1945 году и до сегодняшнего дня.

Что же произошло за это время?

Много сомнения, колебаний, разочарований, даже отпадения отдельных личностей от единства Церкви.

Апостольские Правила прямым образом препятствуют сему течению и занятию, в частности в пунктах 10, 45 и 46.

Ведь самое главное наше делание — спасать людей, ради чего Спаситель, Который хочет, чтобы все люди спаслись и достигли познания истины (1 Тим. 2,4) и сошел на землю. И апостолов Он посылал с этой же целью. И Церковь наша служит этой же миссионерской Цели — просвещать и спасать людей, а не губить.

Посмотрите, возлюбленные, как строго смотрел ап. Павел на свое поведение применительно к окружающим; "Если я ем мясо, а немощный брат соблазняется этим, то, чтобы не погиб немощнейший брат, во век не буду есть мяса".

Это нравоучение мы должны применять к нашей жизни, чтобы не сеять соблазны для преткновения немощных.

А если они соблазняются идеями экуменизма и шатаются из стороны в сторону в основах веры под порывами апокалипсического ветра, то очень уместно и спасительно повторить слова великого Апологета Православия, выше сказанные: "Если такие встречи, называемые экуменическими, ведут людей к замешательству, к бездействию и отчаянию, то во век не буду заниматься такими делами и душетленными встречами, ибо ап. Павел подтверждает: Не обманывайтесь: худые сообщества развращают добрые нравы (1 Кор. 15,33).

"А кто соблазнит одного из малых сих верующих в Меня, — говорил Господь, — тому лучше бы было, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской". "Горе миру от соблазнов, ибо надобно прийти соблазнам, но горе человеку, чрез которого соблазн приходит" (Мф. 18, 6-7).

Как же страшно навлекать на себя праведный гнев Божий, потому что Слово Божие говорит — страшно впасть в руки Бога Живаго. Как страшно продолжать это безплодное, безжизненное дело, тогда как время очень дорого стоит.

Единственный путь для всех конфессий, который никогда не воспрещается и не воспретится — это сознательное покаяние, как единственное средство вос- соединения с Материю Церковью, от которой они отпали. А нам у них учиться нечему!

Отойдя в свое время от Истинной Церкви и ее идеалов, они исказили здравое учение Святого Православия. Поэтому приличнее им идти путем покаяния, открывающегося в образе Евангельского блудного сына, а не требовать безумного воссоединения. Прийти к своей Матери Церкви, которая ждет со дня на день покаяния заблудших детей, болея сердцем о их слепоте и будущности. Всем же здравым членам общества церковного следует не якшаться с ними, но, по слову апостола Павла, после первого и второго вразумления, — отвращаться, как учат семь Вселенских Соборов.

Мы теперь стали чрезмерно "любвеобильными", но, наверное, во вред себе. Идеалы "гуманизма" и "демократии", навязываемые нам вместе с просроченной гуманитарной помощью западными доброхотами зачастую входят в противоречие с нашими православными традициями и отцовскими жизненными укладами. Западная дармовщинка развращает нас, и не станет ли она для многих теми 30-ю серебряниками, за которые Иуда предал Христа? Когда-то наша страна кормила всех, а теперь мы сами с нетерпением ждем сладкой американской косточки. Не продаем ли мы свое первородство за "чечевичную похлебку"?

Если экуменисты желают свидетельствовать об истине, то, пожалуйста, пусть поднимают и несут миру Святую Истину Православия. Слава Богу, она не спрятана под прилавки. Пусть своей праведной жизнью утверждают истину. Святость и праведность действуют часто сильнее и безотказнее многих тысяч самых красивых слов. Вспомним Василия Великого, Серафима Саровского и Иоанна Кронштадтского праведника.

Свято-Троицкий Собор. Рака с мощами св. угодников Псковских

В святоотеческих предсказаниях о последних временах сказано, что диавол и клевреты его будут стремиться создать одну религию, объединив для этого все прочие и эту сатанинскую церковь возглавит сам антихрист. Не этого ли же добивается экуменизм? Но нельзя истину мешать с ложью. Не будет благодати в тех храмах, где не сохраняется чистота православных канонов и вероучения. Не будет там и Христа, как говорит святитель Игнатий Брянчанинов, потому что оттуда, где только внешнее без внутреннего, Христос уходит.

Я был однажды свидетель, как некая дама купила в магазине "Океан" живую рыбу. Рыба, конечно, не подозревала, что через час или два будет зажарена и подана на стол, но она энергично всплескивала, ударяя хвостом о воду в тесной стеклянной посудине. Не то ли означают и все эти потуги разрушить Истину Христову и насадить лжеистину, ее грубый суррогат в виде экуменизма, как не предсмертный всплеск? Ведь тех, кто повинен в повреждение Святого Православия и несохранение апостольской благодати, ожидают вечные мучения. Молился слезно великий святой Земли Русской преподобный Серафим Саровский, предвидя своими прозорливыми очами появление страдальцев заакуме-нические контакты, молился три дня и три ночи, даже пренебрегая своим спасением и желая идти во ад, но чтобы заблуждающиеся спаслись. И услышал от Бога ответ: "Не прощу, потому что учить будут заповедям не Божиим, а человеческим!"

Кто же после сего осмелится продолжать сие гибельное дело? — Вот что говорит Бог: Побеждающий наследует все, и буду ему Богом, и он будет мне сыном. Боязливых же и неверных, и скверных, и убийц, и любодеев, и чародеев, и идолослужителей, и всех лжецов — участь во озере, горящем огнем и серою. (Откр. 21, 7-8). Чтобы был один пастырь и одно стадо, необходимо услышать голос Матери-Церкви Православной и придти к покаянию всем конфессиям, преступив чрез свою гордость и самомнение.

Закончим же опять словами тайновидца св. апостола Иоанна Богослова: Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще. Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его. (Откр. 22, 11-12).

5.02.1996 г.


"БАБА ОЛЯ"

В районный центр — поселок Плюсса — стала приезжать странная женщина. По профессии она была врач, правда не относящихся к разряду традиционных: она якобы специализировалась на народных средствах лечения, как так называемая "бабка", "баба Оля". Казалось бы, что здесь обидного, ну врач широкого профиля, мало ли было бабуль святой Руси, дивных и умудренных знанием и верой, умеющих возвращать с пути нечестия, наставлять молодое поколение на истинную дорогу верности Богу и благоразумия. И нынешняя баба Оля, как бы говорит: "Я одна из них!"...

Но не будем торопиться — русские бабули были напитаны верою в Распятого Господа, были носителями Святого Православия, а что же нынешние?

Ее приезд был широко разрекламирован, загодя районному населению сообщалось, что такого-то числа появится врач, пред которым ни одна болезнь не может устоять. Тут и легкие, и сердце, и печень, и почки, и головные боли, женские, младенческие болезни, снятие порчи, сглаза — одним словом все!

Доверчивый народ, когда появляются такие "чудодеи", устремляется скорее на сеанс. Действительно, кто не хочет избавиться от своих болячек? Но нельзя же быть столь опрометчивыми, нельзя же доверять каждому посулу колдуна, шамана или какой-нибудь "бабы Оли". Вспомним выступления лжеврача и лжецелителя Кашпировского. До сих пор многие его пациенты не могут придти в себя, избавиться от массы появившихся новых болезней. Слава Богу, что были услышаны просьбы москвичей и колдун Кашпировский больше не выступает. Но другие, ему подобные, выползают из темных щелей и поднимают головы, желая и далее травить русских людей своим черным магическим искусством. Из самого ада на наши книжные прилавки сыплются пособия по колдовству, черной и белой магии и т. д.

Как-то на сеансе Кашпировского в Грузии произошло следующее интересное событие. На один из сеансов пришли три священнослужителя православного вероисповедания. Они договорились читать разные молитвы, причем собранно и усердно. Начали сразу, как сели на места. И что же? Кашпировский вместо слов приветствия начал с необычной просьбы: "Выйдите, кто мешает мне проводить лечебный сеанс". Священники продолжали молиться Богу Живому, пришедшему на землю разрушить дела диавола. Разгневанный лекарь, выйдя из рамок приличия, объявил, что сеанс сегодня не состоится и переносится на другой день... Ситуация более чем понятна!

Возникает вопрос: не подобно ли Кашпировскому творит свои лжеисцеления и эта "баба Оля". Ибо закваска одна — магия и оккультизм?

Ответ положительный. Все недоумения разрешаются на первом сеансе, когда, согласно просьбе "бабы Оли", все приходящие должны принести пачку соли и банку воды, которые она должна "освятить" и наделить целебной силой.

Я знаю одну женщину по фамилии Вишникова, которая только что выправилась после страшных жизненных ударов — похорон мужа и сына. Только начала входить в жизненную колею, как появилась вот эта лекарша. Соседка посоветовала ей сходить, хотя сама она такого желания не имела. Сходила. Домой принесла заколдованной соли и воды. А вскоре жалуется: "Что это со мной, не знаю? Потеряла покой, все зудит, домой пришла, не могу найти место: то пойду в угол, оттуда иду к порогу, от порога опять в угол; напали тоска и уныние". Просит меня, чтобы опять помог ей придти в себя, как и после похорон своих сердечных... И другие жаловались на недомогания и безпокойство после сеанса. Говорили, что когда входили в Дом Культуры, им казалось что головы их стягивали обручами.

О, жалкие и прежалкие люди, забывшие Бога, откуда же появляется у них желание слыть среди народа чудотворцем и кем-то великим? Научаясь от отца своего диавола, которого и называют обезьяной Бога, они дерзают копировать Христа, творившего многая дивная в Своей жизни. Но Он как Бог имел в Себе власть, силу и всемогущую благодать; как Бог Он прощал грехи, исцелял болезни, воскрешал мертвых. Так, например, Лазарь после своего преславного Воскресения жил еще тридцать лет на острове Кипр. Своих учеников и последователей Он тоже наделяет благодатной целительной силой. И по ныне люди святой богоугодной жизни обладают такими возможностями. Их многомощная молитва ко Господу Сил может совершенно изменить ход болезни в сторону полного исцеления, если есть, конечно, на это Святая Божия воля. Но не так у колдунов и горе врачевателей, таких как "баба Оля" и иже с ней. Недаром практикуют они в Домах культуры и концертных залах, т. е. в местах, где отсутствует святыня (ее то они как раз и боятся!) и где им легко использовать свое колдовство. Нет, не пойдут они в храм Божий; не нужна им сила благодати Божией!

Итак, все их врачевство призрак и обман. Да, именно безстыдный обман своего родного русского народа с использованием нормального желания любого человека быть здоровым. Если бы знали современные люди, как хорошо понимали это их предки, что лучше терпеть самые тяжелые болезни, по грехам ниспосылаемые от Бога, чем принимать самомалейшую помощь от диавола. Если бы усвоили это с младенческих лет, то разве пошли бы испрашивать помощи у клевретов сатаны?

А скорби и болезни — посланники Божий, допускаемые нам для нашего же блага, усовершенствования и очищения души, компенсации грехов, спасения души, конечно, если терпим без ропота и с благодарением. Бог бьет каждого — его же приемлет. Скорби очищают нас как огонь железо и делают нас выносливыми, стойкими и мужественными. А в противном случае, получается, что мы топчем ногами лекарство, не зная секрета его великой пользы...

Подумайте же, православные, нам ли ходить к этому отребию мира? Мы сегодня должны упражняться в верности своему благодетелю Богу. Он очень любит верность и верных, ибо Он — источник истины и особо ценит в человеке его свободное произволение и святой труд. Вот сему пример.

"Один больной, — пишет очевидец происшедшего, Волоколамский старец, — лежал долго в постели, находясь в крайнем расслаблении. Страдания были невыносимо тяжелыми, но он терпел, надеясь на милосердие Божие, призывая к сему и любимого им мученика Никиту. Сродники, видя критическое состояние больного, однажды собрались у его постели и советовали ему пригласить колдуна, так как считали, что это может избавить его от болезни. Но мужественный страдалец наотрез отказался от такой помощи, продолжая верить, страдать и надеяться. Как-то видит больной у своей постели дивного старца, предлагающего ему встать и выйти на улицу и обещая при этом показать что-то. Страдалец возражает: "Отче святый, я же болен и нахожусь в расслаблении". — "Я знаю, — говорит явившийся, — но мне надо тебе показать кое-что". Повинуясь просьбе старца, больной почувствовал, что имеет силы встать и встал, и не веря себе, что оставила вдруг его болезнь, направился к выходу на улицу. Здесь он увидел диавола во образе человека, с пылающим мечем, силящегося ударить им его в плечо. Но чудный старец запретил это делать, говоря: "Не сего, но тех кто ходит к колдунам и чародеям, сих поражай!" После этих слов диавол стал невидим. Тогда пал к ногам старца исцелившийся, благодаря его за такую милость, и, осмелившись, задал вопрос: "Кто же ты и как тебя зовут?" — "Никита, которому ты всегда усердно молился о помощи! Меня послал к тебе Человеколюбивый Владыка, чтобы поблагодарить тебя от имени Его, за то что остался верным Ему и не пошел на сделку со своею совестью, как хотели твои сродники, и не призвал колдуна. И это еще не все. Сообщаю тебе еще одну радость! За то, что ты воспротивился незаконному лечению Бог через меня не только исцеляет тебя, но и еще прибавляет двадцать пять лет жизни ко дням твоим". Сказав это, явившийся ;тал невидим".

Видите, Богом возлюбленные христиане, как награждается верность своему Богу и Владыке?

Надо ли лечиться у колдунов? Судите сами.

Преподобный Серафим Саровский говорил в свое время: "Если бы вы знали, что будет после гроба, вы бы по шею в червях сидели в своих домах, а не стонали бы, хотя они и грызли бы вашу плоть, и пили кровь и не говорили, что нам трудно". А как же живем мы? В храм, в который ходили все наши предки, мы не считаем нужным ходить; святых постов, заповедей Божиих для нас будто и нет — живем одним днем. Но что ждет нас — ужас! А ведь Христос сказал: "Кто не берет креста своего и не идет во след Меня, не достоин Меня!"

Пребудем же верными, дорогие православные, Христу Спасителю нашему, по слову Его: не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? (2 Кор. 6, 14).

Не опозорим имени своего христианского, не опозорим страны своей исконно православной! Пребудьте верными Богу своему и Он будет верен вам.

14.12.1996г.


НУЖЕН ЛИ НАМ ТАКОЙ БЛАГОДЕТЕЛЬ?

Набожный полководец Суворов как-то был отправлен императором Павлом во внеочередной отпуск. Придя домой, он в полном обмундировании пошел в храм Божий. Его верующему сердцу было естественно молиться Богу в церкви, петь на клиросе, читать Апостола и т.п.

Но вот однажды он заметил, что в церкви мало людей. Его совершенно взволновала такая холодность.

В следующее Воскресенье ранним утром солдаты были выстроены на плацу и получили команду:
— Шагом марш по направлению к храму Божию! Но у храма не последовало команды остановиться, и строй проследовал дальше.
— Да ведь там озеро! — забезпокоились офицеры.
— А мне это и надо, — возразил Суворов и скомандовал:
— В воду шагом марш и, пока служба не кончится, не выходить!
На следующее Воскресенье удивился благочестивый фельдмаршал, увидев, что людей был полный храм. Возрадовался своею душою тому, что урок оказался не напрасен.

Мы теперь, к нашему великому прискорбию, не имеем такого благодетеля-попечителя, который и сам бы спасался, и желал бы всем помочь обрести вечное спасение.

Да и не надо! Зачем! Ведь невольник — не богомольник.

Бог любит доброхотов. Кто чувствует свою ответственность пред Богом, Церковью, людьми и совестью — идет без приглашения.

Ну, представьте себе, вот мы насильно пригласили кого-то в храм, а у него в мыслях счета в банке, предстоящий ужин, очаровательная любовница и т.п. Он будет слушать и ничего не услышит. Будет смотреть и не увидит красоты и богатства богослужения. Поэтому Господь возможность спасения отдал каждому человеку в его личные руки. Хочешь спасения — спасайся. Способы и средства укажет Церковь.

Оттого, что люди утратили веру, потеряли благочестие, забыли Бога — жизнь исполнилась кошмара: разводы, аборты, преступления, убийства, грабежи, насилие и всякая мерзость.

Храм св. Александра Невского г. Пскова

Хождение в церковь Божию, сохранение постов, целомудрие, домашняя и общественная молитва, чтение Святаго Евангелия и жития Святых, частая исповедь и Причащение Святых Христовых Тайн — самые лучшие способы, возвращающие здоровье человеку и созидающие ему спасение.

Заканчивая беседу, хочу сказать: "Что мы делаем хорошего или плохого — делаем для себя. Придет время, и может быть для некоторых скоро, когда будем пожинать плоды трудов своих. Человек, неисполняющий заповедей Божиих, установлений Церкви, неизбежно делается язычником. Для него безразлично: жить невенчанным, не соблюдать постов, пьянствовать, блу-додействовать и т.п."

Вольному воля, спасенному рай — так говорили наши предки. Что потопаешь, то и полопаешь — это для тела.

Потрудишься духовно, и душа твоя будет обезпече-на навечно, но будь сам для себя таким благодетелем.

1999 г.


ДВЕ МАТЕРИ

"Наказывай сына своего, доколе есть надежда, и не смущайся криком его " (Притча 15, 18)

Много месяцев в тюрьме томился преступник, ожидая суда. И вот суд приговорил его к смерти. На завтра была назначена казнь, а сегодня ему разрешили последнее свидание с матерью. Несчастная женщина, обливаясь слезами, вошла в камеру, где ждал ее преступный сын. Она бросилась к нему, но он оттолкнул ее и с горькими слезами сказал: "Теперь ты плачешь! А не ты ли виновница моей казни и смерти? Когда я в детстве бил и калечил кошек и собак, ты не останавливала меня. Ты не наказывала меня, когда я убивал ни в чем не повинных пташек. Когда я в первый раз украл с огорода соседа морковь и принес ее домой, ты смеялась и сказала: "Какой ты умник!". Вот я шел все дальше и дальше по этому пути, стал красть и даже дошел до убийства. Завтра конец моей жизни, и на Страшном суде, когда предстанем пред престолом Бо-жиим, ты дашь ответ за меня".

Несчастная мать! Думала ли она, что когда-нибудь ей придется услышать такие горькие упреки от своего любимого сына.

Не так поступила другая мать. Однажды ее маленький сын пришел с ярмарки и принес домой игрушку, говоря, что ее подарил ему лавочник. Но мать, видя смущение мальчика, догадалась, что он лгал. Ей стало ясно, что он просто-напросто украл игрушку. Заставив сына сознаться, она объяснила ему, как нехорошо он поступил. Затем они пошли вместе с ним в лавку, где была украдена игрушка, и мальчик извинился за свой поступок перед лавочником, как ни было ему стыдно. С этого дня мать внимательно следила за сыном. Она отучила его от дурных наклонностей, так часто присущих детям. Со временем мальчик стал честным, хорошим человеком, глубоко любящим и почитающим свою мать.

Отцы и матери! Господь вверил вам драгоценные сокровища: ваших детей. Вы заботитесь об их телесном благополучии, об их образовании, но не забудьте также их безсмертных душ. Сердца детей мягки и восприимчивы, сейте в них семена благие, читайте им Слово Божие, научите их искренно молиться, молитесь сами вместе с ними: укажите им Спасителя, Иисуса Христа, Бога нашего. Но помните, одни внешние обряды не привлекут детей ко Христу. Нужно собственным примером воздействовать на ум и сердце ребенка.

1998 г.


ВСЕГО ОДИН РУБЛЬ

Казалось бы сумма-то совсем незначительная — один рубль, но в трудную минуту, о, как он может быть дорог. Я расскажу об этом на примере из своей жизни. В шестидесятые годы я жил в г. Челябинске, трудился древоделом и регулярно ходил на богослужения в храм праведного Симеона Верхотурского. По улице Краснознаменной жил прекрасный набожный талантливый священник о. Александр (который жив и по сей день) с матушкой Анастасией (ныне покойной) и сыном Глебом. Сам батюшка служил в г. Еманжелинске. Однажды, заметив меня в храме, что было редкостью для молодого человека тех лет, он попросил, чтобы я приехал помолиться в его храм. Считая великим счастием приглашение такого батюшки, я пообещался в следующую субботу быть у него.

Неделя прошла, по каким-то причинам нам не выдали получки и у меня было недостаточно для поездки Денег, но, обещания ради, я все-таки поехал. Набрав гостинцев для мальчика, я взял билет стоимостью в 95 копеек и сел в трамвай. По узкоколейке, соединяющей Два города, я отправился в семидесятикилометровый путь на богомолье. И всю дорогу меня без-покоила одна мысль: «Как же я поеду обратно, ведь у меня нет необходимого для приобретения билета одного рубля?»

Но вот и долгожданный город. Первый раз он показался мне каким-то невзрачным, по сравнению с тем гигантом, откуда я приехал. Батюшка уже служил, тихо и сладкозвучно лились знакомые напевы божественных молитв. Наутро, после скромного ночлега, мы вновь пришли на Божественную литургию, или по народному — обедню. Те же мысли стали опять одолевать меня: «Как же я поеду обратно?» Конечно же, я спокойно мог бы выйти из затруднительного положения — попросить у батюшки. Но, к несчастию, я был очень стыдливый да, притом, рабочий человек и без денег?

Вдруг через плечо чья-то рука подаёт мне один рубль.

Я оборачиваюсь и вижу бабулю, говорю ей:
— Почему вы мне подаете, ведь я не нищий, я же работаю и всегда у меня есть деньги?
— Молодой человек, — говорит она в ответ, — когда у вас действительно есть, извольте не брать, а сегодня у вас нет.
— Откуда же вы знаете, — удивленно спрашиваю: все происходящее меня очень заинтересовало.
— Вот я сегодня ночью видела Ангела, представшего предо мной и возвестившего: "Раба Божия, ты завтра будешь в храме Божием и увидишь паренька, просто одетого, у него нет одного рубля, чтобы доехать до г. Челябинска, дай ему!"

Я улыбнулся и, считая себя недостойным такой милости, признался:
— Ну, раз так, то скажу откровенно, бабушка, мне действительно нужен один рубль.

В заключение скажу, что мы теперь не верим в Бога, но испытываем Его, прикрывая себя зловерием. А некоторые, даже, отвергают Его Кормилицу, Пресвятую Богородицу... Но если нет Бога, от кого же был послан Ангел, чтобы помочь мне в трудную минуту? Нет, не испытывать нам надо Бога, а простосердечно веровать в Него, и всеусердно исполнять Его чудотворный, спасительный закон, и тогда каждый, без исключения, на себе испытает великую Его и богатую милость.


СПАСЕННАЯ ЧУДОМ

Как сегодня здоровье вашей девочки? — спросил Иван Сидоров Марью Кузнецову, шедшую из лавки с бутылкой молока. Пока она отлучалась, дочка оставалась на попечении доброй соседки Аннушки.
— Доктор сказал, что только чудо может спасти ее, — печально ответила мать.
— Бедная девочка! Но вы все-таки подбодритесь, верьте, Господь может сотворить это чудо, если на то есть Его воля, — сказал рабочий.
— Спасибо, Иван, на добром слове, — произнесла Марья, торопясь идти.
— А где же Дуня? — спросила она, прийдя домой, свою добрую приятельницу Аннушку, заменявшую ее при больной дочери.
— Она вышла на улицу несколько минут назад. Не безпокойся о ней, она пошла немного прогуляться.

Дуня была младшей сестрой больной Кати. Она слышала, как доктор сказал матери: "Помните, что только чудо может спасти вашу дочь". Дуня очень любила и жалела свою сестру, а потому, сейчас же по уходе доктора, вынула из своей копилки все бывшие в ней деньги и поспешно отправилась по лавкам.

Входя туда, она спрашивала:
— Будьте добры, дайте мне чудо.

Она была общей любимицей на своей улице, все лавочники уже знали этого милого ребенка и, конечно, охотно исполнили бы ее просьбу. Но на этот раз они только посмеялись над ней и уверяли, что не торгуют чудесами. Глаза огорченной девочки наполнились слезами, она подумала: "Бедная Катя так страдает, а я не могу нигде достать чудо".

Тут она вспомнила, что недалеко есть аптекарский магазин, где мать их покупала лекарства, когда они хворали. Вытерев слезы, она поспешила туда в полной уверенности, что это уже верное место, где можно будет добыть чудо для Кати. Войдя в магазин, она быстро проговорила:
— Нельзя ли у вас купить чудо?
— Что ты говоришь, милочка?
— Продайте мне, пожалуйста, чудо, — решительно повторила Дуня.
— Моя милая девочка, — ласково ответил ей доктор, — мы не продаем здесь чудес.

Когда Дуня с тяжелым сердцем уходила из магазина, два господина беседовали у двери. Услышав ее просьбу, они заговорили с ней. Один из них, оказавшийся главным врачом городской больницы, попросил объяснить ему, что значат ее слова. Дуня с оживлением рассказала ему о больной сестре и про то, что, по словам доктора, только чудо спасет ее.
— Покажи мне где ты живешь, моя крошка, мы посмотрим, что можно еще сделать для Кати.

Они быстро дошли до домика, где жила Кузнецова, и через несколько минут доктор уже осматривал больную девочку.
— Правда, что ее может спасти только чудо, — сказал он, — но с Божией помощью оно может совершиться.

В тот же день Кате сделали операцию, и, на радость всем, жизнь ее была спасена. Она была спасена чудом веры маленькой сестры!

Какой удивительный пример чистой детской веры дает нам этот рассказ. Ребенок поверил словам доктора и с полной надеждой искал чуда, и вот далось ему. Насколько больше должны мы, христиане, верить словам Господа, и тогда по вере и дастся нам.

(Пересказано из книги "Сеятель", 1916)


О СЛОВЕ: "ЗАКАЗНОЕ УБИЙСТВО"

В средствах массовой информации изредка можно прочитать или увидеть по телевидению слово "Заказное убийство!" Из каких соображений это слово образовалось от совершившегося дела — нас не интересует. Кто виноват в деле, тот и в ответе — этого нам знать не дано, да и зачем? Так как наша вечная жизнь будет зависеть всецело от дел наших, сделанных нами на земле, то пусть все люди знают, что дела никогда не пропадают, а сохраняются нашей совестью, и создают ужасное состояние в нашей душе — томление, богооставленность, муки, угрызения. Адские боли наполняют весь состав человека и не дают ни на минуту покоя. Вот сему пример: Священное Предание сохраняет уникальный пример бывший в одном монастыре. Однажды в один монастырь пришел разбойник, сделавший много зла людям, и говорит игумену: "Отче, возьми меня в монастырь, желает душа моя покаяния". Пожив немного, он просил игумена облечь его в монашеские одежды, ибо желал быть добрым и выносливым. Игумен исполнил просьбу разбойника, видя в нем искреннее послушание и жизнь по Богу.

Св. вмч. Георгий Победоносец

Прошло не менее девяти лет такой мирной и счастливой жизни. Без видимых страданий и внутренних бурь провел это время теперешний монах, бывший некогда разбойником. Жизнь в послушании и молитве соделала из него подвижника в полном смысле этого слова. Но вот приходит он однажды к игумену и говорит ему:
— Отче, отдай мне мои мирские одежды, а свои, монашеские, забери.
— Почто, чадо, раскаялся в монашеских обетах, зачем забыл обещание, данное при постриге, — служить Богу верой и правдой в постнической жизне? — с горечью вопросил его игумен.
— Я давал обещание это, чтобы сохранять до гроба, поверь мне, отче святый. Все мне у вас в монастыре по сердцу: и вы, отче, и жизнь монашеская, и сам монастырь. Но есть у меня одна боль, о которой ранее не мог тебе сказать. А теперь нет моих сил. Меня безпокоит один младенец, которого я убил потехи ради. А теперь, когда иду я на исповедь, он предо мною стоит и говорит: "Зачем ты меня убил?". Иду в трапезную, сажусь за стол, а он предо мною и опять говорит: "Зачем ты меня убил?". Иду причащаться Тела и Крови Христовых, а он опять предо мной с прежними словами: "Зачем ты меня убил?". И вот, отче, нет более моих сил, я вынужден так поступить: оденусь в мирские одежды и пойду туда, на то место, где я убил этого малютку, и буду ждать, чтобы чужая рука меня тоже убила!

Трудно представить глубину внутренних терзаний и страданий этого человека. Да, действительно, вопрос жертвы к своему убийце: "Зачем ты меня убил?" будет неизбежным вопросом всякому посягнувшему на чужую жизнь, если не в сем веке, то в будущем обязательно. Иуда получил 30 сребреников за Христа. Нынешние иуды-палачи получают тысячи долларов за заказное убийство человека. Но что эти деньги — они исчезают, как иней при появлении солнца, а омерзительный грех убийства не пропадает во веки! Каин, убивший своего брата Авеля, был наказан Богом на всю жизнь земную. И все последующие поколения людей запомнили его как первого убийцу в человеческом роде. Как и этого первого преступника, и всех последующих Праведный Господь не оставит без наказания. Суровое возмездие постигнет всех убийц, и особенно, так называемых, заказных — самых смрадных и омерзительных злодеев на земле, сделавших убийство своим ремеслом, источником личного обогащения и красивой жизни.

Пусть не обольщаются тем, что кто-то из них (большинство все-таки получают по заслугам уже здесь на земле) избегает до поры гнева Божия. Сего не минует никто! Бог милосерд, но и правосуден и неминуемо воздаст каждому по делам его!

1998 г.


КАК КОЛДУН СТАЛ ХРИСТИАНИНОМ

Часто мы приезжали, — рассказывает мне священник о. Николай, который сегодня на покое, — к одному очень благочестивому христианину в г. Чернигов, по имени Петр Афанасьевич Клоновец, клиросному певчему, ныне покойному. В воскресенье мы все пошли в храм Божий на богослужение. Вдруг у всех на глазах произошло нечто необыкновенное и поучительное: некий зашедший в храм человек стал кричать во всеуслышание и исповедывать свою веру в таких словах: «Я хочу быть христианином, я был колдун! Я всею душею уверовал в Бога, всем существом, что Он есть! А верующие в Него самые умные, самые счастливые, самые профессиональные люди. Это — люди света, правды, истины, тепла и красоты! Но не все. Но те, которые исполняют требования Святого Крещения — те блаженны. Будучи колдуном, я проверил, что есть неистинные среди верующих, просто приняли крещение ради моды или необходимости и забыли все, живут, как некрещеные. Этих всех я свободно брал, портил и что хотел, то и делал. А вот тех, которые имеют страх Божий, любят Господа Бога и исполняют все предписания Православия, а особенно тех, кто встав с постели молятся и после своих правил имеют обыкновение принимать святую воду с просфорой — не мог! Их кто-то охраняет и бережет! Сего ради и я хочу быть охраняемым и спасаемым. Бросаю все свои хитрости и занятия колдовские, белую и черную магию, сжигаю книги и хочу быть сознательным христианином, да притом православным. А вы, батюшка, ваше боголюбие, крестите меня, не медля». Услышав это, мы духовно возрадовались, что человеколюбивый Бог спасает всеми путями человека для вечной жизни.

Пусть будет поучительно для всех, что это очень свято и спасительно принимать святую воду и просфору — частичку каждый день после молитвы, на голодный желудок. Кто не хочет быть добычей колдунов, пусть принимает противоядие во спасение.


КАК ПОКРЕСТИЛСЯ ГЕОРГИЙ

Всеми фибрами души Георгий не желал креститься. От моего предложения — давай креститься — отмахивался руками и ногами.
— Ведь ты муж моей племянницы, Елены, — увещевал я его, соболезнуя его несчастью.

Но он не давал согласия на крещение и с великим неудовольствием отвечал:
— А зачем это? Мои родители заядлые коммунисты, и я не верю! Что вы? Зачем это?

Я оставил поселок Захаривщину, что недалеко от города Кирова. После этого прошло много времени, примерно лет семь. И вот недавно я получил письмо с изложением следующих удивительных событий:

Любимый друг Георгия попал в автомобильную аварию и был убит насмерть.

Поминки были очень богатые. Подошел момент выноса покойника. Невозможно представить, как была трудна эта минута для родной матери. Ее безутешные рыдания и восклицания произвели на всех присутствующих неизгладимое впечатление. "Сынок мой ненаглядный, — причитала она, — прости меня, нерадивую мать твою, что я в свое время не покрестила тебя и этим самым нанесла тебе непоправимый ущерб в твоей будущей жизни. Да и здесь на земле я не могу сделать того, что делают все! Не могу тебя отпеть, предать земле по-христиански, поставить свечи о твоем упокоении, записать тебя на сорокоуст для повседневной молитвы. Крест поставить на холмике могильном. Может ли что в мире быть страшнее этого рокового поступка! О, сын мой любимый! Я — убийца твоя и твоей души! Если бы я тебя любила по-настоящему, я бы тебя примирила с Богом. Он бы тебя освятил Таинствами Матери Церкви! О! Какая моя непоправимая ошибка!». Причина такого безутешного плача была не столько в смерти сына, сколько в том, что он умер некрещенным. Да, можно посочувствовать такой матери, ибо нет на земле большей беды, чем лишить человека святого крещения, установленного Самим Господом Иисусом Христом.

Все это, вместе взятое, так повлияло на Георгия, что прийдя домой, никому ничего не говоря, едва дождавшись утра, он как ошпаренный побежал в Божий Храм. Так для него рухнул авторитет его атеистов-родителей. Он отказался от их катехизиса неверия и просил священнослужителя покрестить его.


ХОЗЯЕВА ЛИ МЫ?

В шестидесятых-семидесятых годах была одна популярная песня, которая называлась "Легко на сердце". В ней встречаются слова "мы молодые хозяева земли". Действительно, всех нас, не взирая на возраст, определенным образом можно назвать молодыми, поскольку мы пришли на смену тех, кто жил прежде, в старой России. Наши отцы и деды, их поколения, разрушили старый мир.

Избавились от тех, кто, как им казалось, мешал благополучию и процветанию России — промышленников-капиталистов, банкиров, помещиков; наконец, лишили страну помазанника Божия, Государя. Затем извели кормильцев России — зажиточных крестьян, или, как их презрительно называли, кулаков. И стали сами хозяевами... но стали ли? Мираж и хитрый обман. Увы, мы не научились быть хозяевами тогда, и теперь ими не стали!

Конечно, кто-то может возразить, мол что вы, батюшка, мы сейчас именно хозяева! Но факты часто говорят об обратном. Вот, например, в поселке Плюсса живет семья труженика Владимира Телицына. Это настоящая православная семья. У них есть один ребенок,и так как своих детей по медицинским показателям они более иметь не могут, они решили взять сироту из детского приюта. Казалось бы благое дело, достойное всяческой похвалы, но не тут-то было. В горисполкоме им сказали: "Что, захотели себе работника заиметь?" Одним словом, отказали. С другой стороны, как рассказала раба Божия Елена, работающая в С.-Петербургском детском приюте у метро "Елезаровская", богатым иностранцам препятствий в усыновлении наших детей нет. Приезжают из-за границы мормоны, мунисты и прочие сектанты и увозят самых крепких, самых здоровых. И какова там их судьба, нам неведомо. Видно их доллары —лучший ключ ко всем нашим дверям. Вот и размышляй: хозяева ли мы в нашей стране?..

По всей России останавливаются и разрушаются заводы, забыто хлебопашество — поля повсеместно гуляют. Происходит безжалостное расхищение национальных природных богатств. У нас в Плюсском районе вырубается лес и вывозится за границу, а свои пилорамы стоят, люди сидят без работы. Не позор ли это для русского мужика, который умеет по-настоящему трудиться. Но не он теперь хозяин! Его приучают жить за счет заморских подачек, а чуть поднимает он голову — лишают и этого. Что дальше? Наверное, голодная смерть! Так кто же хозяин? Масоны и сионисты?..

Коснусь еще одного предмета, о котором, как говорится, "срамно есть и глаголати". Это насаждение разврата, и не только среди взрослого населения, но уже и среди наших детей. Их теперь прямо на школьной скамье хотят учить блудодейству, безопасному сексу и прочей мерзости. Сотни матерей обращаются в министерство образования, в правительство, но, похоже, тщетно. Те, кто решил духовно разрушить наш народ, не отступают. Но что поразительно, многие из родителей принимают эти «новшества» чуть ли не на ура, считая их плодами истинного прогресса и цивилизации. Безумие! В Ветхом Завете, блудодеев побивали камнями. Известно, что разврат разрушил до основания многие государства и культуры. Сгинули с лица Земли города Содом и Гоморра, накрывшись водами Мертвого моря. Рухнула держава богатого сластолюбца Креза. Наконец, как колосс на глиняных ногах, рассыпался языческий Рим с его безконечными пирами и гетерами. Скромность, целомудрие, всяческое воздержание являются живительной силой для любой нации, для любого народа. Там, где понимают это, запрещают разврат в любой форме. Господь в Евангелии поучает, что если человек даже просто посмотрит с вожделением на женщину, то уже согрешает. Нас же побуждают жить в разврате и при этом не считать его за грех... О! Если бы явились сейчас наши великие предки: святые благоверные князья, полководцы Суворов, Кутузов и другие столпы России. Куда бы обратили они силу своего оружия? Не погнали бы поганой метлой нынешних духовных "инвалидов" из власть предержащих?..

Как-то Черчиль верно подметил, что Россию не взять силой оружия, победить ее можно лишь изнутри. Не это ли происходит с нашей любимой Россией! Мы, исконные жители Святой Руси, уже не ее хозяева. Те же, кто хозяйничает, не принадлежат России. Они чуждый ей элемент. Они ее разрушители!

Прп. Никандр Псковский чудотворец

Что же можно сказать человеку, любящему свое Отечество? Как утешить его? Знайте, пусть иногда мы слабы и безпомощны, но с нами Бог! И кто против нас? Наша слабость и унижения попущены нам за грехи. Господь правосуден, но и безконечно милосерд к детям Своим. Увидев наше покаяние, милосердие друг к другу, благотворение храмам Божиим, Он приумножит наши силы и рассеет всех наших врагов, как и было уже неоднократно на протяжении многовековой истории Государства Российского.

Русь Святая, храни Веру Православную, в ней же твое утверждение!


КОГДА БУДЕТ ПЕНСИЯ?

Еле-еле переводит дух добрая половина нашего народа. За чертой бедности оказались и те, кто готов трудиться, но не имеет работы; и те, кто добросовестным трудом заслужил на старости лет покой и достаток, но лишен и самого необходимого. В городе люди вынуждены идти на помойки, питаться отбросами. А в деревнях многим приходится смиряться и просить подаяние. И это кому? Фронтовикам, блокадникам, героям войны и труда. Неужели у нас в стране нет денег, чтобы обезпечить этих людей самым необходимым? Трудно в это поверить, видя денежный водоворот в столице, вокруг, так называемых, новых русских. Может быть история повторяется, и опять приходят времена, подобные бывшим в 1922 году? Тогда было объявлено, что Поволжье голодает и требуется помощь всей страны. Ленин приказал изъять все церковные ценности в храмах Божиих. Патриарх Тихон дал указания: все ценности, исключая служебные сосуды, изъятие которых является святотатством, отдать для нужд голодающих. Но Ленин отдал приказ о тотальном изъятии всех без исключения церковных ценностей. Собранные деньги в сумме сорока восьми миллиардов золотоых рублей поступили в руки Советской власти и осели в банках Кремля. Ни одной копейки не пошло на утоление голодающих людей Поволжья. Люди умирали, а в стране хлеб был и его даже продавали за рубеж...

Так и теперь, деньги в стране есть, но они в руках у тех, кому наплевать на народ и его нужды; у тех, кто не боится Бога и, по сути, является врагом Церкви. То есть происходящее сегодня есть очередной этап борьбы сил мирового зла со Святым Православием.


ИДИ ВПЕРЕД!

(Из поэтической тетради)

Библиотека Фронтистеса
Назад | Оглавление | Вперед


Иди вперед!

Вперед иди, мой брат, смелее,
Хотя не видно и не зги —
Яснее звезды, коль сильнее
Мороз крепчает. Так и ты
Борись с грехом, борись с бесами,
Борись с неверьем и с собой.
Воодушевляйся небесами,
Наградой вечной. Бог с тобой!
Не укрепляй сомненьем взора,
Помни Христа и не грусти!
Он — наш маяк, одна опора
На этом жизненном пути.

1.11.1978 г.


Как спастись?

Если хочешь сберечь себя,
Богом возлюбленный рачитель,
От всякой скверны и вреда
Чтоб внити в Божию обитель.

Для жизни вечной и святой,
Где всё везде радосотворно,
То надо, друг мой дорогой,
Пожить в сей жизни незазорно.

Поратуй доблественно здесь,
Порадуй ангелов и Бога,
Как воин истинный, и весь
Отдайся истине. Дорога

К сему одна: терпеть, страдать,
Искоренять из сердца страсти,
Во всем себя лишь обвинять
И отражать врага напасти.

Стяжать смирение учись,
Забудь гордиться, величаться,
Усердно Господу молись,
К вещам не вздумай прилепляться.

Бегай людей, труд возлюби,
И каждый вечер безпощадно
Спроси себя, как я прожил
Прошедший день, может неладно

Что сделал? В этом осуди
Свою гордыню и исправься,
А утром тоже возбуди
Совесть свою, так и спасайся.

Прощай всё всем, не помни зла.
Раньше Судьи судить не надо,
Твори лишь добрые дела:
Они дороже всяка клада.

Ходи к духовному отцу,
Во всех проступках слезно кайся,
Очистив совесть на духу
Из чаши жизни причащайся.

Еще большая добродетель
О смерти помнить — это ты
Считай всего дороже в свете.
Вот этих добрых дел цветы

Ты сохрани и вечных благ
Наследник истинный явишься.
Тебя оставит рабский страх,
Как сын ты Богу поклонишься!


На себя надеяться опасно.

На себя надеяться опасно.
Этот принцип к гордости ведет.
А затем и к грубости, и к страсти,
И ко всему, что мир преподает.

Опасно то, что сам не замечаешь
Ужасной пропасти на жизненном пути,
Душевной гибели, но все же продолжаешь
Этой тропиночкой торжественно идти.

А самолюбие в сознанье похваляет:
Ты всесторонне прав, подобных тебе нет
Надутой славою главу твою венчает,
Венком из лавр и пальмовый букет.

Дарит в десницу! — Вот гордыни мзда...
Идешь на веселе, как во хмелю качаясь
Куда, любимый брат, куда
Ты думаешь идти, так колготясь и маясь?

Христос тебя спасет, но ты пойми
В азартном подвиге твоем недоуменья...
Ты не по разуму ревнуешь о любви
Ко Господу, без должного смиренья.

Ведь фарисеев Он клеймил позором,
А простотой пленялся рыбарей!
От лицемерья отвращал Он взоры,
С душей благословлял смиренье мытарей!

21.01.1993 г.


Я теперь на себя не надеюсь

Я теперь на себя не надеюсь,
Потому что вполне убежден:
Грех в себе первородный имею —
Он природе моей приражден.

Этот грех, он как вор и преступник,
Мой сердечный уносит покой.
Невзначай, демонично приступит,
Уязвляя греховной стрелой.

Весь пронзен я.., и в язвах, и в струпьях:
Нет живого местечка во мне.
И познав свою немощь, спешу я
К моей крепкой Твердыне — к Тебе!

Моему утешенью в страданьях,
В сраженьи с грехом, я спешу...
Как бы грех не казнил, упованья
Не теряю, хоть дел трепещу.

Иисусе, молиться осмелюсь,
Приими, я весь-весь повреждён;
Я теперь на себя не надеюсь,
Крепко-крепко я в том убежден.

20.01.1986 г.


Истинное человеколюбие

Отец Исидор преподобный
В скиту пресвитером служил;
Он так любви был преисполнен —
Ради нея, сказать, и жил.

Увидя брата нерадива,
Иль равнодушна, иль слаба,
Или же старцем изгонима
За преслушанье от себя,

Он с величайшею любовью
Их в свою келью приглашал.
Кого терпеньем, кого словом
Великодушно исправлял.

Словно отец чадолюбивый
Оставить грех увещевал:
О страшных муках, о правдивом
Ужасном дне напоминал.

Вот пример любви святейшей
И усердья Ангела;
Вот искусство — ключ новейший
К сердцу брата падшего.

О! Как дивна добродетель, —
Сладко как читать о ней!
Будет слаще, коль применим
В жизни кратенькой своей.

17.09.1974 г.


Скорби-старцы

Теперь скорбей не любят,
Бегут как от чумы.
О них лишь словоблудят,
Не зная им цены.

Ведь скорби — наши старцы,
Бальзам для ран души.
Послушайте-ка, братцы,
Как скорби хороши.

О них писали древле
Блаженные мужи:
Такое будет время,
Что старцев на земли

Не будет! Для спасенья,
Попустит Бог скорбям
Придти на населенье,
Для личной пользы нам.

Под гнетом их не падать,
Позиций не сдавать,
Не унывать, а надо
Лишь к Богу прибегать.

Без ропота, с любовью,
Кто всё перенесёт, —
Внутри, хотя и с болью, —
Тот пользу обретет.

Если страданье близко, —
Усерднее молись.
Той скорби низко-низко,
Как старцу поклонись.

Она, как старец опытный,
Введет в чертог Творца.
Только терпи без ропота,
До смертного конца.
5.03.1988 г.


А как Он благ — тогда поймем

2 А как Он благ — тогда поймем

А как Он благ — тогда поймем...

Вот, предположим, ты, родитель,
Сын у тебя попросит хлеб;
Ведь не поступишь, как мучитель:
Сомненья в этом вовсе нет.

Подняв с земли попавший камень
Не дашь просящему; ведь ты —
Отрежешь хлеб, руку протянешь
С избытком нежной теплоты.

А если рыбы просит он же,
Ведь не посмеешь дать змею.
В молитве к Богу — точно тоже —
К чему я это говорю.

Если предстать в молитве смеем,
Зачем сомненья укреплять? —
Ведь мы лукавы, но умеем
Деянья детям подавать.

Тем паче Бог — Творец Вселенной;
Он щедр для добрых и для злых,
Шлёт дождь и солнце равномерно
Без всех превратностей земных.

Он должником не остается
Ни перед кем, ни у кого.
Река любви всещедро льется
От Вечной благости Его.

Кто просит с верой, разве может
В полезной просьбе отказать?
Он — наш Отец, Кормилец, Боже,
Чего не может Он подать?

И мы должны с любовью, други,
Натрясной мерой подавать!
Расчеты вон! Долой испуги!
Пора ведь Богу подражать!

Сомненья прочь! Познаем Бога,
А ключ практически найдем.
Вот веры ясная дорога,
А как Он благ — тогда поймем.

4.10.1991 г.


Как сладко жить в сознаньи...

Как сладко жить в сознаньи,
Что вечность ждет тебя —
На Бога с упованьем,
Ни капли на себя.

А сладко без разбора:
Веселье или грусть,
Довольство ли в уборе
Иль нет питанья, — пусть!

Позорят или хулят,
Живущие вокруг,
Иль хвалят, или судят —
Мне всё равно. Ведь вдруг

Настанет день прощанья,
Оставлю белый свет.
Невзгоды и страданья
Увянут словно цвет.

Но вера и терпенье,
Чем запастись сумел,
Дают мне умиленье
И радости предел.

Терпя во имя Бога
И горесть, и нужду,
В том сладости мне много, —
Энергии к труду.

Люди теперь сумели
Святое все забыть...
А я сыновне должен
Бояться и любить.


Царство Божие внутри вас есть

Горит лампада пред иконой,
Когда фитиль освобожден
От накопившаго нагара
Да и елеем оснащен.

И тихий свет невыразимо
Ночную тишь животворит...
О, чудо! Сладкая молитва
Покой и мир душе дарит.

Внутри смиряется тревога
В период сладостных минут,
И рай, со славой вечной Бога,
Сугубо чувствуется тут.

И вспомнишь слово Иисуса,
Что Божье Царство внутри вас:
Здесь вера, подвиг, жизнь с искусством,
Труднодоступные для нас.

О, очищались б чаще, братья,
От всех нагаров в житии:
Упрямства, пьянки и разврата,
Обжорства, жадности и лжи.

Тогда б пред образом Христовым
Теплилась мирно и всегда
Твоя лампада, честно слово,
И не погасла б никогда!

11.02.1990 г.


Не отчаивайся!

Не говори мне: «безсчетно я пал,
Мне стыдно идти к покаянью,
Утратив святое, от Бога отпал,
Не способен теперь к упованью...

Мне стыдно, мне больно, тревожат меня
Былые поступки неверья...
Внутри все горит, будто пламя огня
Охватило, как смерть у преддверья».

Но скажи мне, хотя б только раз,
Приходил ли просить о прощеньи
У подножья Креста и слыхал ли отказ,
И твоего ведь Он жаждет спасенья.

Не услышал отказ и разбойник, вися
Со Христом на Кресте, и в час смертный,
Осознав всю вину и прощенье прося,
Умирает в надежде заветной.

И блудницы, воры, — все, омывшись слезой —
Возродились, как будто бы снова,
И отправились в вечность проторенной стезей,
Ради крестных заслуг милосердного Бога.

И тебе не откажет, послушай, приди ты в себя...
Лишь не бойся, скажи, только веря:
«О, Всещедрый, прости! Оскорбил я Тебя,
Покаянья отверзи мне двери!»


О чем волнуешься, береза?

О чем волнуешься, береза,
Зачем тоскуешь в поздний час
И изредка теряешь слёзы —
Ты плачешь, милая, о нас,

Разумных людях, но заблудших,
Ведь мы от Бога отошли...
Найти хотели жизни лучшей,
Но кроме горя не нашли.

О нас, таких самолюбивых,
Почтенных Богом выше всех,
Презревших правду горделиво,
А возлюбивших гнусный грех.

Что мы забыли назначенье,
От цели жизни унеслись,
Не дали "вечности" значенья,
В догон за ветром понеслись!

Что в Божий храм ходить не стали,
А к басням слух свой преклонив,
Молиться Богу перестали,
Свет вечный мраком заслонив.

И в демоническом стремленьи
Красу природы затоптав,
Мы отличились в извращеньи,
Себя на веки запятнав...

Для многих Бог — насмешка ныне.
Позором вера обьята,
И вся поругана святыня —
Пришла глумленья полнота.

Не плачь, родимая берёза,
Ведь люди сами знают всё...
Пока не поздно, пусть льют слезы
За отступление своё.

Иначе враг людей — безпечность —
Своё злодейство завершит:
Разлучит с Богом на всю вечность
И в ад кромешный заключит!

7.02.1987 г.


Похвальное слово хирургу Г. В.

Послушный воле Провиденья,
Талант приявший от Него!
Слуга народный, без сомненья, —
Носитель горестей его.

Ты — словно Ангел легкокрылый
У изголовья горемык, —
Чело склоня с улыбкой милой,
Внимать всем жалобам привык.

И днем и ночью, без роптанья
Готов на вызов — где беда.
За безпримерное вниманье
Вас не забудет никогда

В своих сердцах и на молитве
Народ скорбящий... Наш герой!
Да, вы — герой с болезньми в битвах
Моря житейского. Родной!

Прими от сердца, от сознанья
Благодаренье за любовь,
За верность, искренность, вниманье,
За возвращенье телу вновь

Здоровья, свежести и силы —
За все к стопам твоим несет
Своё сердечное спасибо
Душой признательный народ.

Трудись в раздробленной Отчизне —
Для доброты предела нет...
А за труды Начальник жизни
Даст жизнь без счета дней и лет!

Печоры, 28.01.1988 г.


Из жизненного опыта

В жизни трудные минуты
Иногда бывают...
Например, осмелюсь круто,
Стану отговаривать.

Всё стараешься блюстися,
Но в момент не вытерпишь
И откуда не возьмися...
Всё наружу вылеишь.

Кровь взволнуется по телу,
И язык развяжется;
Вот суропишь... не по делу,
С логикой не вяжется.

А уж после поединка
Сердце неспокойно:
От плечей вся серединка
Кажется пронзённой.

Больно, стыдно, грудь вздыхает
А внутри тревога —
Совесть строго укоряет:
Не боишься Бога.

Безусловно, в те минуты
Бога нет в душе-то,
Адский демон ею крутит
Да его клевреты.

О! Как трудно нам смиряться:
Опытно изведал.
Так живите ж в мире, братцы,
Слаще, паче мёда.

15.11.1972 г.